<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kinesiologiewordpress.wordpress.com/xmlrpc.php">

<title>Die schlimmsten Befürchtungen werden wahr: Wie das Spike-Protein und die COVID-19 Impfstoffe, die es transportieren, menschliche Organismen schädigen &#8211; Kinesiologie, Energiefeld, Mutter Erde</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .front-testimonials .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .recent-posts .recent-posts-title{font-weight:400;font-style:normal}.wf-active .recent-posts .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .comment-reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-content .full-width-widget-area .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .front-testimonials .hentry .entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .recent-posts .recent-posts-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .recent-posts .entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .widget-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .site-content .full-width-widget-area .widget-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .comment-reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .sticking .site-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="p_1j-cSBfrfmCxU5TL0eQ2bHm3KmbXH7KQHgoHUZ394" />
<meta name="msvalidate.01" content="687BF52C9B71D0ABC972EF02517389BA" />
<meta name="p:domain_verify" content="0498f7091998aebb1f2ac50ce13b9fac" />
<meta name="yandex-verification" content="e3fd9603c6b1642b" />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kinesiologie, Energiefeld, Mutter Erde &raquo; Feed" href="https://kinesiologiewordpress.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kinesiologie, Energiefeld, Mutter Erde &raquo; Kommentar-Feed" href="https://kinesiologiewordpress.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kinesiologie, Energiefeld, Mutter Erde &raquo; Die schlimmsten Befürchtungen werden wahr: Wie das Spike-Protein und die COVID-19 Impfstoffe, die es transportieren, menschliche Organismen&nbsp;schädigen Kommentar-Feed" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-beta3-54396"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUtlywjAM/KE6ItBm+tLpt/jQuAL5GB8w+XucDJQUGnjxeC3tSvIKTlHo4Av6Aq6KyNWSz3CKOjiRHTGOd6jTOb/BCo2MxZIBa4uGA6FgeYKCLrIsmCGXkfFBQHGwN4mQjDQZLAcl+VmxPZYo9eGCIaZgqi4UPLh241Yu4VTWiBhyuUPPhJkOeJOf0UP6NdfWBhUm2yIJ4di/d7uuB1WJzTTYLKCSTOPd8OQ1VzPVyeDQkERGNzeyAO3bRkyC0Uo9do78a3qLLfEf0nrzc6eLmeUYahE2kVnx7KVEkoW8XbP8StfhQtt2/WfXi0xtVVAkPHY7MJTLb4b4X2hh22RAe3dRPv7Cs52dl1upmDBn0U5H1Yny04iz7d/uqx+GYbv5GDbD/gzOpDNT?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjssOAiEMRX9IpoMPdsZvASSIPEOpZv7eZozG6MZd723PSeHehK1luDKgJfKhIHjiaFz3vOkObnI/7SYJhkI6g0nVRpGC6bovYJNGDHayiBv4UGUSL5utOXPFSHSc8Kt5ogFKHYFpfA8/znFxmQ2NDETdqWjAsST3x9368yo85aNUSm3ng5rV9QGhEVzf?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='karuna-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jksOwjAMRC9EsIC2sEEcBaXGhLSJHeWjituTIhaRQOzmSX4zhiUoFM7EGXxRwRVjOcFEOWicPwwhyq1gtsJwtYxgiCna6qXfcYspbaCpzg/ylCCUEWYdC2tYa1J+OlJLQPFfRvOMIVFOUL/3W1B3p238p0YanZgaDdSrBlfp4s+7oR8O3em476cXHGBjww==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"101884146","siteURL":"http:\/\/kinesiologiewordpress.wordpress.com","xhrURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bee08879fc","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6TuIG-Pw","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx1j1sOAiEMRTdkrY84f8alGAaQgNAihYzuXoyPqNGv5vbenrY4ZdBM1VLFIJh49NFCE1uU6z3wdOB5kBm+5VKDHJvzJBhszUofHxpzYdN09Uy496RxbD4aLDaqag1kliqfap48feP7GSVW6Kzz5el1WGzGys0Mp2bL5VHeAX9DkLwrfemvbWNk93pn4mKUEdBRidxBOmUgJnAmlz67S9vlMAzrzWq9WIYrCvB2ZQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kinesiologiewordpress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/" />
<link rel='shortlink' href='https://wp.me/p6TuIG-Pw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2022%2F10%2F25%2Fdie-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2022%2F10%2F25%2Fdie-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die schlimmsten Befürchtungen werden wahr: Wie das Spike-Protein und die COVID-19 Impfstoffe, die es transportieren, menschliche Organismen schädigen" />
<meta property="og:url" content="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/" />
<meta property="og:description" content="In diesem für Laien nicht ganz so leicht verständlichen Artikel wird im Detail  dargestellt wie das inzwischen berühmte Spike-Protein im Körper des Menschen Schaden anrichtet. Dabei handelt es sich…" />
<meta property="article:published_time" content="2022-10-25T15:28:43+00:00" />
<meta property="article:modified_time" content="2022-10-25T15:35:37+00:00" />
<meta property="og:site_name" content="Kinesiologie, Energiefeld, Mutter Erde" />
<meta property="og:image" content="https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png" />
<meta property="og:image:secure_url" content="https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="434" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@VoiceDialogue_" />
<meta name="twitter:site" content="@VoiceDialogue_" />
<meta name="twitter:text:title" content="Die schlimmsten Befürchtungen werden wahr: Wie das Spike-Protein und die COVID-19 Impfstoffe, die es transportieren, menschliche Organismen&nbsp;schädigen" />
<meta name="twitter:image" content="https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kinesiologiewordpress.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kinesiologiewordpress.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kinesiologiewordpress.wordpress.com/osd.xml" title="Kinesiologie, Energiefeld, Mutter Erde" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f6f4ee" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Kinesiologie, Energiefeld, Mutter Erde" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://kinesiologiewordpress.wordpress.com/feed/;icon-uri=https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In diesem für Laien nicht ganz so leicht verständlichen Artikel wird im Detail  dargestellt wie das inzwischen berühmte Spike-Protein im Körper des Menschen Schaden anrichtet. Dabei handelt es sich sowohl um per Injektion als auch um per Infektion in den Körper gelangte Spike-Proteine. Der Unterschied zwischen den zwei Wegen ist vielen Bürgern schon bekannt. Bei&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f4ee; }
</style>
			<script type='application/javascript' src='https://ced.sascdn.com/tag/3905/smart.js' async></script>
		<script type='application/javascript'>
			var sas = sas || {};
			var sas_fallback = sas_fallback || [];
			sas.cmd = sas.cmd || [];
			sas.cmd.push(function() {
				sas.setup({networkid: 3905, domain: 'https://www15.smartadserver.com', async: true});
			});
			sas.cmd.push(function() {
				sas.call('onecall', {
					siteId: 474853,
					pageId: 1572546,
					formats: [
						{ id: 110354, tagId: "sas_110354" }
					],
					target: 'iab_category=IAB7;iab_category=IAB19;iab_category=IAB1;iab_category=IAB14',
				});
			});
			sas.cmd.push(function() {
				sas.events.on('noad', function(data) {
					var el = document.getElementById(data.tagId);
					var wrapper = el.closest('.wordads-ad-wrapper');
					
					if ( sas_fallback.length === 0 ) {
						wrapper.remove();
						return;
					}
					
					// Process first tag.
					var tag = sas_fallback[0].tag;
					
					// Unescape the tag markup.
					var e = document.createElement('div');
					e.innerHTML = tag;
					tag = e.childNodes[0].nodeValue;
					
					// Insert the tag.
					wrapper.innerHTML = tag;
					
					// Process any scripts in the tag.
					var scripts = wrapper.querySelectorAll('script');
					scripts.forEach( function (script) {
						script.parentNode.removeChild(script);
						
						var scriptTag = document.createElement('script');
						
						if (script.src) {
							scriptTag.src = script.src;
						} else if (script.textContent) {
							scriptTag.textContent = script.textContent;
						} else if (script.innerText) {
							scriptTag.innerText = script.innerText;
						}
						
						document.body.appendChild(scriptTag);
					});
				});
			});
			sas.cmd.push(function() {
				sas.events.on('load', function(data) {
					var el = document.getElementById(data.tagId);
					el.closest('.wordads-ad-wrapper').style.display = 'inherit';
				});
			});
		</script>		<script>
			window.sas_fallback = window.sas_fallback || [];
			window.sas_fallback.push( { tag: "&lt;div class=&quot;OUTBRAIN wa-ob-widget&quot;data-ob-contentUrl=&quot;https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/&quot;data-widget-id=&quot;AR_1&quot;data-ob-installation-key=&quot;WORDP263NC92GIANECJP6HEPM&quot;data-ob-psub=&quot;tech&quot;&gt;&lt;/div&gt;&lt;script&gt;window._stq = window._stq || [];window._stq.push( [ \'extra\', { x_wordads_outbrain: \'widget_render_ar_1\', }, ] );&lt;/script&gt;&lt;script src=&quot;https://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;", } );
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'karuna', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Werbeanzeigen' }, 'reportAd': { 'text': 'Diese Anzeige melden' } }, 'siteid': 8982, 'blogid': 101884146 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6358c07175697&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6358c07175697\',location: 120,formFactor: \'001\',label: {text: \'Werbeanzeigen\',},creative: {reportAd: {text: \'Diese Anzeige melden\',},privacySettings: {text: \'Datenschutz\',}}});});&lt;/script&gt;", }
		);
	</script><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=32" sizes="32x32" />
<link rel="icon" href="https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=180" />
<meta name="msapplication-TileImage" content="https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3194 single-format-standard custom-background wp-embed-responsive customizer-styles-applied no-sidebar highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="top-bar">
	<div class="top-bar-wrapper">
		
			</div><!-- .top-bar-wrapper -->
</div><!-- .top-bar -->
		<div class="sticky-wrapper">
	<div class="site-branding-wrapper">
		<div class="site-branding">
										<p class="site-title"><a href="https://kinesiologiewordpress.wordpress.com/" rel="home">Kinesiologie, Energiefeld, Mutter Erde</a></p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false"><span class="genericon genericon-menu"></span>Menü</button>
	<div id="top-menu" class="menu"><ul>
<li class="page_item page-item-2387"><a href="https://kinesiologiewordpress.wordpress.com/was-ist-covid19-was-ist-corona/">Was ist Covid19, was ist Corona&nbsp;?</a></li>
<li class="page_item page-item-106"><a href="https://kinesiologiewordpress.wordpress.com/was-ist-kinesiologie/">Was ist Kinesiologie</a></li>
<li class="page_item page-item-101 page_item_has_children"><a href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/">Wobei hilft Kinesiologie&nbsp;?</a>
<ul class='children'>
	<li class="page_item page-item-1911"><a href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/empfohlene-therapeuten-kinesiologen-coachs-heilpraktiker-psychologen/">empfohlene Therapeuten, Kinesiologen, Coachs, Heilpraktiker, Psychologen&#8230;</a></li>
</ul>
</li>
<li class="page_item page-item-48"><a href="https://kinesiologiewordpress.wordpress.com/impressum/">Impressum &amp; Datenschutz</a></li>
</ul></div>
</nav><!-- #site-navigation -->
			</div><!-- .site-branding-wrapper -->
</div><!-- .sticky-wrapper -->
					<img src="https://kinesiologiewordpress.files.wordpress.com/2020/10/sonnenuntergang_keine-panik_port3.jpg" width="1349" height="549" alt="" class="custom-header">
		
		
	</header>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3194" class="post-3194 post type-post status-publish format-standard hentry category-alternative-medizin tag-corona tag-corona-verstehen tag-spike">
	
	<header class="entry-header">
		<h1 class="entry-title">Die schlimmsten Befürchtungen werden wahr: Wie das Spike-Protein und die COVID-19 Impfstoffe, die es transportieren, menschliche Organismen&nbsp;schädigen</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/" rel="bookmark"><time class="entry-date published" datetime="2022-10-25T17:28:43+02:00">25. Oktober 2022</time><time class="updated" datetime="2022-10-25T17:35:37+02:00">25. Oktober 2022</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://kinesiologiewordpress.wordpress.com/author/kinesiologiekoehn/">Kinesiologie Köhn Potsdam</a></span></span><span class="cat-links">, posted in <a href="https://kinesiologiewordpress.wordpress.com/tag/alternative-medizin/" rel="category tag">Alternative Medizin</a></span>		</div><!-- .entry-meta -->			</header>
	<div class="entry-content">
		<p>In diesem für Laien nicht ganz so leicht verständlichen Artikel wird im Detail  dargestellt wie das inzwischen berühmte Spike-Protein im Körper des Menschen Schaden anrichtet. Dabei handelt es sich sowohl um per Injektion als auch um per Infektion in den Körper gelangte Spike-Proteine. Der Unterschied zwischen den zwei Wegen ist vielen Bürgern schon bekannt. Bei einer Infektion gelangt das Virus auf die Schleimhaut des Mund-Rachen-Nasenraumes  und wird dort abgewehrt. Nur im Falle, diese Abwehr funktioniert nicht, gelangt das Virus tiefer in den Körper. Bei einer Injektion mit mRNA &#8222;Impf&#8220;stoffen kommen die gefährlichen Spike-Proteine direkt in das Muskelgewebe und von dort in die Blutbahn.</p>
<p>Auch wenn der Inhalt durchaus gruselig ist, mir hat der Artikel Spass gemacht. Ich habe bei der Lektüre etwas lernen können.</p>
<p> </p>
<p>Quelle: <a href="https://sciencefiles.org/2022/10/24/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/">Die schlimmsten Befürchtungen werden wahr: Wie das Spike-Protein und die COVID-19 Impfstoffe, die es transportieren, menschliche Organismen schädigen</a></p>


<figure class="wp-block-image size-large"><img src="https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png?w=685" alt="" class="wp-image-3196" srcset="https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png 685w, https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png?w=237 237w, https://kinesiologiewordpress.files.wordpress.com/2022/10/image-1.png?w=300 300w" sizes="(max-width: 685px) 100vw, 685px" /><figcaption class="wp-element-caption">Abbildung eines Teiles des Artikels, Quelle des enthaltenen Bildes : <a href="https://www.apotheken-umschau.de/" rel="nofollow">https://www.apotheken-umschau.de/</a></figcaption></figure>
			<style>
			.wordads-ad-wrapper {
				display:none;
				font: normal 11px Arial, sans-serif;
				letter-spacing: 1px;
				text-decoration: none;
				width: 100%;
				margin: 25px auto;
				padding: 0;
			}
			.wordads-ad-title {
				margin-bottom: 5px;
			}
			.wordads-ad-controls {
				margin-top: 5px;
				text-align: right;
			}
			.wordads-ad-controls span {
				cursor: pointer;
			}
			.wordads-ad {
				width: fit-content;
				margin: 0 auto;
			}
			</style>
			<div class="wordads-ad-wrapper">
				<div class="wordads-ad">
					<div class="wordads-ad-title">Werbung</div>
					<div class="wordads-ad-content" id="sas_110354"></div>
					<div class="wordads-ad-controls"></div>
				</div>
			</div>
			<script>
				sas.cmd.push(function() {
					sas.render("sas_110354");
				});
				
				window._stq = window._stq || [];
				window._stq.push( [
					'extra',
					{
						x_wordads_smart: 'render_sas_110354',
					},
				] );
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3194" class="share-twitter sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3194" class="share-facebook sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Die%20schlimmsten%20Bef%C3%BCrchtungen%20werden%20wahr%3A%20Wie%20das%20Spike-Protein%20und%20die%20COVID-19%20Impfstoffe%2C%20die%20es%20transportieren%2C%20menschliche%20Organismen%20sch%C3%A4digen&body=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2022%2F10%2F25%2Fdie-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="bec4312de2" data-email-share-track-url="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=email"><span>E-Mail</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen" ><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3194" class="share-pinterest sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen" ><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen" ><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-custom share-custom-vkcom"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-vkcom sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=custom-1512929836" target="_blank" title="Zum Teilen auf vk.com klicken" ><span style="background-image:url(&quot;https://www.iconfinder.com/icons/939748/vk_vkontakte_icon_icon#size=16&quot;);">vk.com</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen" ><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101884146-3194-6358c0717826b' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=101884146&amp;post_id=3194&amp;origin=kinesiologiewordpress.wordpress.com&amp;obj_id=101884146-3194-6358c0717826b' data-name='like-post-frame-101884146-3194-6358c0717826b' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div>
		<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://kinesiologiewordpress.wordpress.com/tag/corona/" rel="tag">Corona</a>, <a href="https://kinesiologiewordpress.wordpress.com/tag/corona-verstehen/" rel="tag">Corona-verstehen</a>, <a href="https://kinesiologiewordpress.wordpress.com/tag/spike/" rel="tag">Spike</a></span>	</footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kinesiologiewordpress.wordpress.com/2022/10/15/mit-angst-und-autoritatshorigkeit/" rel="prev"><span class="title">Vorheriger Beitrag</span>Mit Angst und Autoritätshörigkeit</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://kinesiologiewordpress.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="57200ba612" /><input type="hidden" name="_wp_http_referer" value="/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='3194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c812f1b73e" /></p>
<input type="hidden" name="genseq" value="1666760817" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="64"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Diese Seite verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre, wie deine Kommentardaten verarbeitet werden.</a>.</p>
</div><!-- #comments -->
		</main>
	</div>
			</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="footer-widgets">
	<div class="footer-widgets-wrapper">
					<div class="widget-area">
				<section id="block-2" class="widget widget_block"><ul class="wp-block-page-list"><li class="wp-block-pages-list__item"><a class="wp-block-pages-list__item__link" href="https://kinesiologiewordpress.wordpress.com/was-ist-covid19-was-ist-corona/">Was ist Covid19, was ist Corona ?</a></li><li class="wp-block-pages-list__item"><a class="wp-block-pages-list__item__link" href="https://kinesiologiewordpress.wordpress.com/was-ist-kinesiologie/">Was ist Kinesiologie</a></li><li class="wp-block-pages-list__item has-child"><a class="wp-block-pages-list__item__link" href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/">Wobei hilft Kinesiologie ?</a><ul class="submenu-container"><li class="wp-block-pages-list__item "><a class="wp-block-pages-list__item__link" href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/empfohlene-therapeuten-kinesiologen-coachs-heilpraktiker-psychologen/">empfohlene Therapeuten, Kinesiologen, Coachs, Heilpraktiker, Psychologen...</a></li></ul></li><li class="wp-block-pages-list__item"><a class="wp-block-pages-list__item__link" href="https://kinesiologiewordpress.wordpress.com/impressum/">Impressum &amp; Datenschutz</a></li></ul></section><section id="block-3" class="widget widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-2710"><a href="https://kinesiologiewordpress.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-1004663"><a href="https://kinesiologiewordpress.wordpress.com/category/alternative-medizin/">Alternative Medizin</a>
</li>
	<li class="cat-item cat-item-1849446"><a href="https://kinesiologiewordpress.wordpress.com/category/aufstehen/">Aufstehen!</a>
</li>
	<li class="cat-item cat-item-1412406"><a href="https://kinesiologiewordpress.wordpress.com/category/energiearbeit/">Energiearbeit</a>
</li>
	<li class="cat-item cat-item-1133726"><a href="https://kinesiologiewordpress.wordpress.com/category/friedensarbeit/">Friedensarbeit</a>
</li>
	<li class="cat-item cat-item-636019888"><a href="https://kinesiologiewordpress.wordpress.com/category/globalisten-matrix/">Globalisten &amp; Matrix</a>
</li>
	<li class="cat-item cat-item-4957277"><a href="https://kinesiologiewordpress.wordpress.com/category/homoeopathie/">Homöopathie</a>
</li>
	<li class="cat-item cat-item-683275"><a href="https://kinesiologiewordpress.wordpress.com/category/kinesiologie/">Kinesiologie</a>
</li>
	<li class="cat-item cat-item-373771"><a href="https://kinesiologiewordpress.wordpress.com/category/krebs/">Krebs</a>
</li>
	<li class="cat-item cat-item-592987797"><a href="https://kinesiologiewordpress.wordpress.com/category/kultur-und-lebenskultur/">Kultur und Lebenskultur</a>
</li>
	<li class="cat-item cat-item-415519"><a href="https://kinesiologiewordpress.wordpress.com/category/naturschutz/">Naturschutz</a>
</li>
	<li class="cat-item cat-item-122330"><a href="https://kinesiologiewordpress.wordpress.com/category/netzwerk/">Netzwerk</a>
</li>
	<li class="cat-item cat-item-22848"><a href="https://kinesiologiewordpress.wordpress.com/category/psychologie/">Psychologie</a>
</li>
	<li class="cat-item cat-item-22541258"><a href="https://kinesiologiewordpress.wordpress.com/category/schockstrategie/">Schockstrategie</a>
</li>
	<li class="cat-item cat-item-3091259"><a href="https://kinesiologiewordpress.wordpress.com/category/schulmedizin/">Schulmedizin</a>
</li>
</ul></section><section id="block-4" class="widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://kinesiologiewordpress.wordpress.com/tag/alternative-medizin/" class="tag-cloud-link tag-link-1004663 tag-link-position-1" style="font-size: 13.147058823529pt;" aria-label="Alternative Medizin (6 Einträge)">Alternative Medizin</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-2" style="font-size: 10.058823529412pt;" aria-label="Angst (4 Einträge)">Angst</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-3" style="font-size: 14.176470588235pt;" aria-label="art (7 Einträge)">art</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/bildung/" class="tag-cloud-link tag-link-7978 tag-link-position-4" style="font-size: 8pt;" aria-label="Bildung (3 Einträge)">Bildung</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-5" style="font-size: 8pt;" aria-label="China (3 Einträge)">China</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-6" style="font-size: 22pt;" aria-label="Corona (18 Einträge)">Corona</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-7" style="font-size: 11.705882352941pt;" aria-label="Coronavirus (5 Einträge)">Coronavirus</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/covid19/" class="tag-cloud-link tag-link-694480403 tag-link-position-8" style="font-size: 17.058823529412pt;" aria-label="Covid19 (10 Einträge)">Covid19</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-9" style="font-size: 19.323529411765pt;" aria-label="Demokratie (13 Einträge)">Demokratie</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-10" style="font-size: 10.058823529412pt;" aria-label="Deutschland (4 Einträge)">Deutschland</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/energiearbeit/" class="tag-cloud-link tag-link-1412406 tag-link-position-11" style="font-size: 8pt;" aria-label="Energiearbeit (3 Einträge)">Energiearbeit</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-12" style="font-size: 10.058823529412pt;" aria-label="Frieden (4 Einträge)">Frieden</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/friedlich-mit-der-natur-leben/" class="tag-cloud-link tag-link-595679931 tag-link-position-13" style="font-size: 10.058823529412pt;" aria-label="friedlich mit der Natur leben (4 Einträge)">friedlich mit der Natur leben</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-14" style="font-size: 13.147058823529pt;" aria-label="Gesundheit (6 Einträge)">Gesundheit</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/glyphosat/" class="tag-cloud-link tag-link-1345691 tag-link-position-15" style="font-size: 8pt;" aria-label="Glyphosat (3 Einträge)">Glyphosat</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/grundrechte/" class="tag-cloud-link tag-link-208172 tag-link-position-16" style="font-size: 11.705882352941pt;" aria-label="Grundrechte (5 Einträge)">Grundrechte</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/impfung/" class="tag-cloud-link tag-link-1099715 tag-link-position-17" style="font-size: 10.058823529412pt;" aria-label="Impfung (4 Einträge)">Impfung</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-18" style="font-size: 11.705882352941pt;" aria-label="Inflation (5 Einträge)">Inflation</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/informationsfreiheit/" class="tag-cloud-link tag-link-443180 tag-link-position-19" style="font-size: 11.705882352941pt;" aria-label="Informationsfreiheit (5 Einträge)">Informationsfreiheit</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/kinesiologie/" class="tag-cloud-link tag-link-683275 tag-link-position-20" style="font-size: 13.147058823529pt;" aria-label="Kinesiologie (6 Einträge)">Kinesiologie</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/krebs/" class="tag-cloud-link tag-link-373771 tag-link-position-21" style="font-size: 16.235294117647pt;" aria-label="Krebs (9 Einträge)">Krebs</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-22" style="font-size: 11.705882352941pt;" aria-label="Krieg (5 Einträge)">Krieg</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/krise/" class="tag-cloud-link tag-link-314893 tag-link-position-23" style="font-size: 10.058823529412pt;" aria-label="Krise (4 Einträge)">Krise</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/kultur/" class="tag-cloud-link tag-link-5569 tag-link-position-24" style="font-size: 16.235294117647pt;" aria-label="Kultur (9 Einträge)">Kultur</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/kunst/" class="tag-cloud-link tag-link-3983 tag-link-position-25" style="font-size: 13.147058823529pt;" aria-label="Kunst (6 Einträge)">Kunst</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/lebenskultur/" class="tag-cloud-link tag-link-3120792 tag-link-position-26" style="font-size: 20.352941176471pt;" aria-label="lebenskultur (15 Einträge)">lebenskultur</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/lebensmittel/" class="tag-cloud-link tag-link-73973 tag-link-position-27" style="font-size: 10.058823529412pt;" aria-label="Lebensmittel (4 Einträge)">Lebensmittel</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-28" style="font-size: 14.176470588235pt;" aria-label="Manipulation (7 Einträge)">Manipulation</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/matrix/" class="tag-cloud-link tag-link-21784 tag-link-position-29" style="font-size: 8pt;" aria-label="Matrix (3 Einträge)">Matrix</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-30" style="font-size: 10.058823529412pt;" aria-label="Meditation (4 Einträge)">Meditation</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/meinungsfreiheit/" class="tag-cloud-link tag-link-467528 tag-link-position-31" style="font-size: 13.147058823529pt;" aria-label="Meinungsfreiheit (6 Einträge)">Meinungsfreiheit</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/neoliberalismus/" class="tag-cloud-link tag-link-449542 tag-link-position-32" style="font-size: 8pt;" aria-label="Neoliberalismus (3 Einträge)">Neoliberalismus</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/oderbruch/" class="tag-cloud-link tag-link-5364357 tag-link-position-33" style="font-size: 8pt;" aria-label="Oderbruch (3 Einträge)">Oderbruch</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-34" style="font-size: 10.058823529412pt;" aria-label="Politik (4 Einträge)">Politik</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/potsdam/" class="tag-cloud-link tag-link-168070 tag-link-position-35" style="font-size: 20.352941176471pt;" aria-label="Potsdam (15 Einträge)">Potsdam</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-36" style="font-size: 13.147058823529pt;" aria-label="Russland (6 Einträge)">Russland</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/schockstrategie/" class="tag-cloud-link tag-link-22541258 tag-link-position-37" style="font-size: 17.058823529412pt;" aria-label="Schockstrategie (10 Einträge)">Schockstrategie</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/schule/" class="tag-cloud-link tag-link-9887 tag-link-position-38" style="font-size: 8pt;" aria-label="Schule (3 Einträge)">Schule</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/stress/" class="tag-cloud-link tag-link-2616 tag-link-position-39" style="font-size: 8pt;" aria-label="Stress (3 Einträge)">Stress</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/syrien/" class="tag-cloud-link tag-link-266734 tag-link-position-40" style="font-size: 11.705882352941pt;" aria-label="Syrien (5 Einträge)">Syrien</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-41" style="font-size: 10.058823529412pt;" aria-label="Ukraine (4 Einträge)">Ukraine</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-42" style="font-size: 10.058823529412pt;" aria-label="USA (4 Einträge)">USA</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/vielfalt_leben/" class="tag-cloud-link tag-link-592988491 tag-link-position-43" style="font-size: 10.058823529412pt;" aria-label="Vielfalt_leben (4 Einträge)">Vielfalt_leben</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-44" style="font-size: 11.705882352941pt;" aria-label="Zensur (5 Einträge)">Zensur</a>
<a href="https://kinesiologiewordpress.wordpress.com/tag/oekologie/" class="tag-cloud-link tag-link-1325214 tag-link-position-45" style="font-size: 13.147058823529pt;" aria-label="Ökologie (6 Einträge)">Ökologie</a></p></section>			</div><!-- .widget-area -->
		
					<div class="widget-area">
				<section id="block-5" class="widget widget_block widget_text">
<p>kinesiologische Praxis : <a rel="noreferrer noopener" href="https://www.hans-peter-koehn.de/" target="_blank">https://www.hans-peter-koehn.de/</a> </p>
</section><section id="block-6" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><img decoding="async" loading="lazy" src="https://kinesiologiewordpress.files.wordpress.com/2022/09/image-1.png?w=293" alt="" class="wp-image-3149" width="171" height="219" /><figcaption class="wp-element-caption">Hans-Peter Köhn</figcaption></figure>
</section><section id="block-7" class="widget widget_block widget_archive"><ul class="wp-block-archives-list wp-block-archives">	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/10/'>Oktober 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/09/'>September 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/08/'>August 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/07/'>Juli 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2015/11/'>November 2015</a></li>
</ul></section>			</div><!-- .widget-area -->
		
		
			</div><!-- .footer-widgets-wrapper -->
</div><!-- .footer-widgets -->		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
	
	</div><!-- .site-info -->	</footer>
</div><!-- #page -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202243z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/kinesiologiewordpress.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-login.php?action=logout&_wpnonce=0faedff7f1","homeURL":"https:\/\/kinesiologiewordpress.wordpress.com\/","postID":"3194","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-karuna actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://kinesiologiewordpress.wordpress.com">
				<img alt='' src='https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=50' class='avatar avatar-50' height='50' width='50' />				Kinesiologie, Energiefeld, Mutter Erde			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 56 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="101884146" />
										<input type="hidden" name="source" value="https://kinesiologiewordpress.wordpress.com/2022/10/25/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a58219d08" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2022%2F10%2F25%2Fdie-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://kinesiologiewordpress.wordpress.com">
				<img alt='' src='https://kinesiologiewordpress.files.wordpress.com/2019/05/cropped-kkressob099b6285606.png?w=50' class='avatar avatar-50' height='50' width='50' />				Kinesiologie, Energiefeld, Mutter Erde			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://kinesiologiewordpress.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2022%2F10%2F25%2Fdie-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2022%2F10%2F25%2Fdie-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6TuIG-Pw">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/101884146/posts/3194">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kinesiologiewordpress.wordpress.com\/2022\/10\/25\/die-schlimmsten-befuerchtungen-werden-wahr-wie-das-spike-protein-und-die-covid-19-impfstoffe-die-es-transportieren-menschliche-organismen-schaedigen\/":3194};
	</script>
						<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtOwzAQvBDOUipafhBHQRt7k2ziF167j9vjNlWBgCLhL3t2ZtYzcIxKB5/JZxgFDB1YUzw1ozzAt5ErKtrSsxc4sukpC1Cp0zAxKYtHyOSixUwLfMXH8lTZH4UKDeiNpbRC1sG5CqlZNC6ApfBL1dqgJ4GnZvPSbJRw/SSpRIdmC4Ylz04zqVr1Q27DqXHsl455IFcXx9LChKl4BBS5tFANPB64x8zhXyqZONaVflJd0EVUx79KX5N3xevLynt29toW87OcRNGe/4rzrVk0da5aTOBQMqV6UzlhLWRNNLE4ymrbPMJ73XwHunQlmxXtSDlW+9sbYgqmXKPMTm1ha0AGTGTQmPP1yr6/xXhzr5tdPdvdfv88fgL5fwWC'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1664912157&amp;origin=https://kinesiologiewordpress.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101884146','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101884146','v':'wpcom','tz':'2','user_id':'0','post':'3194','subd':'kinesiologiewordpress'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0w5cWpkb01PR3VqczBmb3pXN01vVUlfc2k4cXlaNEZBbFR6NU02Znl6cnNTRDFbeF1fQUFRaDVtaVVSc3N6NVM4YUR+ekl5UHpFcFpWTjBXVHlFeDlYZH49T0RJcHFkTGIuWDB3R1YxXUtxT2h4JmZjdHxJSUIzTC1OLWtJST9zdmUsdjNFUTQ/Jj9+TjZaLVpWdTNKLjEsMWh6VnZnOW9KMWR4aS4sVE1NQU8zVU09PS56TFUxTFdtd0Z0cXVOZzM4NFlOSStpb3BxaUlRUjRBRDdIUjl+UStxRU1veU18MlhZNUlQQXc9'}]);
_stq.push([ 'clickTrackerInit', '101884146', '3194' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
