<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kinesiologiewordpress.wordpress.com/xmlrpc.php">

<title>Leserpost zu Aufstehen &#8211; Kinesiologie und Energiefeld</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .front-testimonials .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .recent-posts .recent-posts-title{font-weight:400;font-style:normal}.wf-active .recent-posts .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .comment-reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-content .full-width-widget-area .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .front-testimonials .hentry .entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .recent-posts .recent-posts-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .recent-posts .entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .entry-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .widget-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .site-content .full-width-widget-area .widget-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .comment-reply-title, .wf-active .comments-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .sticking .site-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="p_1j-cSBfrfmCxU5TL0eQ2bHm3KmbXH7KQHgoHUZ394" />
<meta name="msvalidate.01" content="687BF52C9B71D0ABC972EF02517389BA" />
<meta name="p:domain_verify" content="0498f7091998aebb1f2ac50ce13b9fac" />
<meta name="yandex-verification" content="e3fd9603c6b1642b" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Kinesiologie und Energiefeld &raquo; Feed" href="https://kinesiologiewordpress.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kinesiologie und Energiefeld &raquo; Kommentar-Feed" href="https://kinesiologiewordpress.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kinesiologie und Energiefeld &raquo; Leserpost zu Aufstehen Kommentar-Feed" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2-RC1-45278"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkd1uwyAMhV9oFHVaqu1i2rPwY6U0GBA2yvL2I7B1XSuxG2Sb83GMLdckTAwMgSUWkXyZXSC5JhNREDoP2112MERP8gbTPs6/YMxWWZKzj1r5B+2NRQavGKxIkfguG2HeLUDyApyUWUTLrnIXjC+2XteCtI5ab02ls8qbJN48HNCFkYGJGWodk+JdgWCdAg9YZSNsdXYG7tY9FgyfQwTT6cdoD8/1Q8Ov9zVonTIQiXqiKyj4XHsbcpXau+/Dag3+qXTUyRDZVZquwcOb3UqmouWicgnqe6L/69oe2oMf+H6cppe31+Nper58AScv8Do=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='karuna-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jd0KwjAMRl/IGsSp7EJ8lrWLXbR/NOmKb28nXgzE3YV853CgJmViEAwCvqjkiqXAYDFgpjb8OfeGeQcrVyb0yJCKhueQSxiAggGWl0NVk4n+x1jVuGg2mZLQUrlH52Ld4qc4Y1a6aO1a8xPZwiuNFoUB5zboTILQ6O97EW/+eujOl2Pfn/ru8QbX2mey?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C800&#038;ver=5.2-RC1-45278' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkOFOwzAMhF8I401Q/iGexU29NODGVeyq2tuTaKBtgCJ+5U7xd4kP9xWCZufsuGywyhZTNtzTFNkNeau3+pEYhHZ0XlYhZ0Pzs/BjMHvAvwMiK4gG8qT5zsBJKJUeWngUjVVGrFM3tgdRaOEjlavqja9qfvkJ2kylvfV19ijTkEjqKlHvzS/IZ15qTfMzRtGRpJf63XVb9qIhljQB5Qkkmf+HbRUZJDipiO4/bAt4W16Pw/ByGJ4Ow/H9E/iXu/E=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsOgjAMhV/ISRAJv4zPwqCQ4m6uHUSf3s1LgkA0WdI1/Xp62mxyAk2jQguUDfFdA/jbO+wH2mW/AKGx9zXDXqP5wI01DIYT6yyxBqK6h42qthIViEDgI2A4junsktNBOBV6NJR5UHFUK5LqIttQ/14EzYgw/cUGYFc3F+GB8L7yPPNCQVLj0THamHVWKbtSn+ETtj3w836vr5BBO7HlaaMLxliQHhmSANcy7XvWp7wsj1VeFIdqeADUA6s5'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kinesiologiewordpress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die EU funktioniert nur von OBEN nach UNTEN. Wen wähle ich im&nbsp;Mai?' href='https://kinesiologiewordpress.wordpress.com/2019/04/23/die-eu-funktioniert-nur-von-oben-nach-unten/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/" />
<link rel='shortlink' href='https://wp.me/p6TuIG-o8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2019%2F05%2F05%2Fleserpost-zu-aufstehen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2019%2F05%2F05%2Fleserpost-zu-aufstehen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Leserpost zu Aufstehen" />
<meta property="og:url" content="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/" />
<meta property="og:description" content="Schriftwechsel mit dem Leser W. K. anlässlich eines Artikels hier im Blog. W. K. : Hat nicht die Initiatorin von Aufstehen kürzlich bei der Verkündigung ihres Rückzuges von der Bewegungsspitze die …" />
<meta property="article:published_time" content="2019-05-05T06:46:05+00:00" />
<meta property="article:modified_time" content="2019-05-05T06:46:07+00:00" />
<meta property="og:site_name" content="Kinesiologie und Energiefeld" />
<meta property="og:image" content="https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=83" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@VoiceDialogue_" />
<meta name="twitter:site" content="@VoiceDialogue_" />
<meta name="twitter:text:title" content="Leserpost zu Aufstehen" />
<meta name="twitter:image" content="https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=83" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kinesiologiewordpress.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kinesiologiewordpress.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kinesiologiewordpress.wordpress.com/osd.xml" title="Kinesiologie und Energiefeld" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f6f4ee" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Kinesiologie und Energiefeld" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="-----------------  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. ------------------------                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit." /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://kinesiologiewordpress.wordpress.com/feed/;icon-uri=https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Schriftwechsel mit dem Leser W. K. anlässlich eines Artikels hier im Blog. W. K. : Hat nicht die Initiatorin von Aufstehen kürzlich bei der Verkündigung ihres Rückzuges von der Bewegungsspitze die Sammelbewegung in ihrem Hauptanliegen als komplett gescheitert erklärt ? 🤔 Redaktion : Nein Walter, das hat sie nicht. Möchtest du das ? Ich habe&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6f4ee; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'karuna', amp: false, siteid: 8982, blogid: 101884146, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=83" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=83" />
<meta name="msapplication-TileImage" content="https://kinesiologiewordpress.files.wordpress.com/2018/07/cropped-fafikonkweic39f.jpg?w=83" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1496 single-format-standard custom-background wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="top-bar">
	<div class="top-bar-wrapper">
					<p class="site-description">&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit.</p>
		
			</div><!-- .top-bar-wrapper -->
</div><!-- .top-bar -->
		<div class="sticky-wrapper">
	<div class="site-branding-wrapper">
		<div class="site-branding">
										<p class="site-title"><a href="https://kinesiologiewordpress.wordpress.com/" rel="home">Kinesiologie und Energiefeld</a></p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false"><span class="genericon genericon-menu"></span>Menü</button>
	<div id="top-menu" class="menu"><ul>
<li class="page_item page-item-963"><a href="https://kinesiologiewordpress.wordpress.com/begriffe-und-definitionen/">Begriffe und Definitionen</a></li>
<li class="page_item page-item-767"><a href="https://kinesiologiewordpress.wordpress.com/wer-oder-was-ist-gott/">Wer oder was ist&nbsp;Gott?</a></li>
<li class="page_item page-item-106"><a href="https://kinesiologiewordpress.wordpress.com/was-ist-kinesiologie/">Was ist Kinesiologie</a></li>
<li class="page_item page-item-101"><a href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/">Wobei hilft Kinesiologie&nbsp;?</a></li>
<li class="page_item page-item-48"><a href="https://kinesiologiewordpress.wordpress.com/impressum/">Impressum &amp; Datenschutz</a></li>
</ul></div>
</nav><!-- #site-navigation -->
			</div><!-- .site-branding-wrapper -->
</div><!-- .sticky-wrapper -->
					<img src="https://kinesiologiewordpress.files.wordpress.com/2019/02/sonnenuntergang_bearbeitet.jpg" width="1868" height="761" alt="" class="custom-header">
		
		
	</header>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-1496" class="post-1496 post type-post status-publish format-standard hentry category-allgemein category-aufstehen category-friedensarbeit category-netzwerk tag-aufstehen tag-diskussion tag-politik">
	
	<header class="entry-header">
		<h1 class="entry-title">Leserpost zu Aufstehen</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/" rel="bookmark"><time class="entry-date published" datetime="2019-05-05T08:46:05+02:00">5. Mai 2019</time><time class="updated" datetime="2019-05-05T08:46:07+02:00">5. Mai 2019</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://kinesiologiewordpress.wordpress.com/author/kinesiologiekoehn/">Kinesiologie Köhn Potsdam</a></span></span><span class="cat-links">, posted in <a href="https://kinesiologiewordpress.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://kinesiologiewordpress.wordpress.com/category/aufstehen/" rel="category tag">Aufstehen!</a>, <a href="https://kinesiologiewordpress.wordpress.com/category/friedensarbeit/" rel="category tag">Friedensarbeit</a>, <a href="https://kinesiologiewordpress.wordpress.com/category/netzwerk/" rel="category tag">Netzwerk</a></span>		</div><!-- .entry-meta -->			</header>
	<div class="entry-content">
		<p>Schriftwechsel mit dem Leser W. K. anlässlich eines Artikels hier im Blog.</p>
<p>W. K. : Hat nicht die Initiatorin von Aufstehen kürzlich bei der Verkündigung ihres Rückzuges von der Bewegungsspitze die Sammelbewegung in ihrem Hauptanliegen als komplett gescheitert erklärt ?</p>
<p>🤔<br />
Redaktion : Nein Walter, das hat sie nicht. Möchtest du das ? Ich habe fast den Eindruck.</p>
<p>Antwort von W.K :</p>
<p>1. Versagen der Sammelbewegung in der Beeinflussung von Linkspartei, SPD und Grünen? Also, bei unseren unterschiedlichen Auffassungen/Überzeugungen in der Beantwortung dieser Frage muss wohl dann auf einer Seite ein Irrtum/ein Mißverständnis vorliegen! Zusätzliche nochmalige Recherche scheint zur Klärung angezeigt</p>
<p>2. Frage, ob mir ein eindeutiges politisches Versagen von Aufstehen in der aktuellen Organisationsform einer außerparlamentarischen Bewegung gelegen käme: Ich habe seit Gründung von Aufstehen kein Geheimnis daraus gemacht, dass ich das öffentlich propagierte Konzept der breiten Beeinflussung mehrerer Parteien zur deutlichen Änderung von deren politischer Ausrichtung durch eine außerparlamentarische Bewegung für eine unrealistische, naive Idee halten muss! Ein positives historisches Beispiel für systemische Veränderungen auf diesem Weg gibt es nicht; allenfalls könnte an die Französische Revolution von 1789 oder an die Russische Revolution von 1917 gedacht werden – aber hier wurde keine friedliche Politikveränderung über weiter agierende, etablierte Parteien herbeigeführt, hier gab es blutige Umstürze mit radikaler Veränderung der politischen Systeme. Zu dieser ganzen Thematik siehe die Analyse des Soziologen und Bewegungsforschers Rucht, die ich verlinkt habe.</p>
<p>Zusammenfassend: Ich sehe nicht, dass Aufstehen als Sammlungsbewegung bisher politisch auch nur irgend etwas Nennenswertes erreicht hätte! Gerade wegen der zahlreichen organisatorischen, konzeptionellen und personellen Mängel, die eine positive, kraftvolle Entwicklung von Aufstehen bisher verhindert haben und auch nach der entsprechenden Kritik von Wagenknecht sehe ich mich jetzt erst recht darin bestärkt, die Umwandlung von Aufstehen in eine „neue linke Volkspartei“ (Originalton Lafontaine!) zu fordern – um endlich politisch wirksam zu werden!!</p>
<p>Redaktion : Vielen Dank für die umfangreiche Antwort! Ich antworte nicht im Namen der Gruppe, sondern im Namen der Redaktion. Würdest du einer Publizierung deiner Antwort auf der Webseite <a href="https://potsdam-aufstehen.de/" rel="nofollow">https://potsdam-aufstehen.de</a> und <a href="https://kinesiologiewordpress.wordpress.com">https://kinesiologiewordpress.wordpress.com</a> zustimmen? Ich persönlich sehe die Möglichkeit einer Diskussion. Falls nicht, ist das auch ok.</p>
<p>WK : Dank für die freundliche Antwort! Bin mit der vorgeschlagenen Publizierung meines gesamten Threads auf der Webseite <a href="http://potsdam-aufstehen.de/" rel="nofollow">http://potsdam-aufstehen.de</a> und <a href="https://kinesiologiewordpress.wordpress.com">https://kinesiologiewordpress.wordpress.com</a> ohne Einschränkungen einverstanden! Herzliche Grüße Walter K.</p>
<p>&nbsp;</p>
<div id="atatags-370373-5ccfa54a934be">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ccfa54a934be', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5ccfa54a934e9">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5ccfa54a934e9',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5ccfa54a934ee">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5ccfa54a934ee',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1496" class="share-twitter sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1496" class="share-facebook sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1496" class="share-pinterest sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-custom share-custom-vkcom"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-vkcom sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=custom-1512929836" target="_blank" title="Zum Teilen auf vk.com klicken"><span style="background-image:url(&quot;https://www.iconfinder.com/icons/939748/vk_vkontakte_icon_icon#size=16&quot;);">vk.com</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101884146-1496-5ccfa54a93d94' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=101884146&amp;post_id=1496&amp;origin=kinesiologiewordpress.wordpress.com&amp;obj_id=101884146-1496-5ccfa54a93d94' data-name='like-post-frame-101884146-1496-5ccfa54a93d94'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div>
		<footer class="entry-footer">
		<span class="tags-links">Verschlagwortet mit <a href="https://kinesiologiewordpress.wordpress.com/tag/aufstehen/" rel="tag">Aufstehen!</a>, <a href="https://kinesiologiewordpress.wordpress.com/tag/diskussion/" rel="tag">Diskussion</a>, <a href="https://kinesiologiewordpress.wordpress.com/tag/politik/" rel="tag">Politik</a></span>	</footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kinesiologiewordpress.wordpress.com/2019/04/23/die-eu-funktioniert-nur-von-oben-nach-unten/" rel="prev"><span class="title">Vorheriger Beitrag</span>Die EU funktioniert nur von OBEN nach UNTEN. Wen wähle ich im&nbsp;Mai?</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/05/leserpost-zu-aufstehen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://kinesiologiewordpress.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="abd44bf50f" /><input type="hidden" name="_wp_http_referer" value="/2019/05/05/leserpost-zu-aufstehen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkinesiologiewordpress.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0c027b074" /></p>
<input type="hidden" name="genseq" value="1557112138" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="https://hans-peter-köhn.de" target="_blank" rel="noopener noreferrer">zur Homepage der Kinesiologiepraxis auf www.hans-peter-köhn.de</a></p>
<hr />
<p><a href="https://kinesiologiewordpress.wordpress.com/impressum/?customize_changeset_uuid=3015d9c4-cf4a-4927-b343-d2d0bfce2a78">Impressum, Datenschutz und rechtliche Hinweise</a></p>
<p>&nbsp;</p>
</div>
		</section><section id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://kinesiologiewordpress.wordpress.com" data-blog="https://kinesiologiewordpress.wordpress.com" data-lang="de" >Follow Kinesiologie und Energiefeld on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="101884146"/>
                    <input type="hidden" name="source" value="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5c14d8d597" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Aktuelle Beiträge</h2>		<ul>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/05/05/leserpost-zu-aufstehen/">Leserpost zu Aufstehen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/04/23/die-eu-funktioniert-nur-von-oben-nach-unten/">Die EU funktioniert nur von OBEN nach UNTEN. Wen wähle ich im&nbsp;Mai?</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/04/09/mobilisierungsaktion-fuer-den-ostermarsch-in-potsdam-erfolgreich/">Mobilisierungsaktion für den Ostermarsch in Potsdam erfolgreich&nbsp;!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/04/03/demokratie-und-wahlen/">Demokratie und Wahlen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/03/31/ab-2022-homoeopathika-fuer-nutztiere-verschreibungspflichtig-das-grenzt-tierheilpraktiker-und-tierhalter-aus/">EU löscht für Pharmaindustrie Rechte einer Berufsgruppe aus &#8211; Tierheilpraktiker, Tierhalter insbesondere Biobauern&nbsp;betroffen.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/03/16/aufstehen-jetzt-vereinnahmung-durch-spd-gruene-oder-angeblich-linken/">Aufstehen &#8211; Jetzt Vereinnahmung durch SPD/Grüne oder angeblich&nbsp;Linke?</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/03/09/syrer-kehren-zu-tausenden-in-ihre-heimat-zurueck/">Flüchtlinge kehren zu Tausenden nach Syrien&nbsp;zurück</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/02/17/aufstehen-gegen-die-drei-affen-staatliche-gewalt-und-neoliberale-willkuer/">Aufstehen gegen die drei Affen, staatliche Gewalt und neoliberale Willkür&nbsp;!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/02/11/spiritualitaet-kann-die-basis-sein-um-uns-fuer-eine-bessere-welt-zu-engagieren/">Spiritualität kann die Basis sein, um uns für eine bessere Welt zu&nbsp;engagieren.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/02/06/warum-sollten-verschwoerungstheorien-schlecht-sein/">Sollten Verschwörungstheorien schlecht&nbsp;sein?</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/02/05/festival-in-dahnsdorf-sucht-wieder-ausschreibung-2019/">Festival in Dahnsdorf sucht wieder! Ausschreibung&nbsp;2019</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/02/04/antifa-als-hilfstruppen-des-macron-regimes/">&#8222;Antifa&#8220; als Hilfstruppen des&nbsp;Macron-Regimes</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/31/klinik-ernst-von-bergmann-im-ausnahmezustand-tausende-meldungen-der-belegschaft-demonstration-aufstehen-potsdam-solidarisch-dabei/">Klinik Ernst von Bergmann im Ausnahmezustand &#8211; tausende Meldungen der Belegschaft &#8211; Demonstration &#8211; Aufstehen Potsdam solidarisch&nbsp;dabei</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/30/demonstrationen-fuer-den-gewaehlten-praesidenten-maduro-in-venezuela-in-deutschen-medien-nicht-vorhanden/">Demonstrationen für den gewählten Präsidenten Maduro in Venezuela! In deutschen Medien nicht&nbsp;vorhanden.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/29/kenfm-franz-ruppert-wer-bin-ich-in-einer-traumatisierten-gesellschaft/">KenFM : Franz Ruppert &#8222;Wer bin ich in einer traumatisierten Gesellschaft?&#8220;</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/28/digitale-bildung-mit-digitalisierungshype-zur-konditionierung-anstatt-zur-bildung-mr-skinner-laesst-gruessen/">&#8222;Digitale Bildung&#8220; :                                        Mit Digitalisierungshype  zur Konditionierung anstatt zur Bildung.     Mr. Skinner lässt&nbsp;grüßen.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/20/das-war-mord/">Das war Mord! </a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/20/wir-habens-satt-verarscht-zu-werden-aufstehen-brandenburg-und-potsdam-demo-in-berlin/">Wir haben&#8217;s satt &#8211; verarscht zu werden &#8211;  Aufstehen Brandenburg und Potsdam &#8211; Demo in&nbsp;Berlin</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/18/aufstehen-ortsgruppe-potsdam-gegruendet-jetzt-auch-speziell-fuer-potsdamer-buerger/">Aufstehen Ortsgruppe Potsdam gegründet, jetzt auch speziell für Potsdamer Bürger&nbsp;!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/17/aufstehen-provisorisches-statut/">Aufstehen auf Bundesebene &#8211; provisorisches&nbsp;Statut</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/14/ueberraschend-lebendiger-politischer-jahresauftakt-2019-der-linkspartei-mit-gelbwesten/">Überraschend lebendiger Politischer Jahresauftakt 2019 der Linkspartei mit&nbsp;Gelbwesten.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/04/ukraine-europa-und-das-historische-erbe/">Ukraine, Europa und das historische&nbsp;Erbe</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/02/teilchenpost-channeling/">Teilchenpost &#8211; Channeling</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2019/01/02/wende-im-fall-mh17-die-schuld-der-ukraine-ist-jetzt-bewiesen/">Wende im Fall #MH17: Die Schuld der #Ukraine ist jetzt&nbsp;bewiesen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/30/solidaritaet-mit-den-gelbwesten/">Solidarität mit den&nbsp;Gelbwesten!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/26/poker-im-nahen-osten/">Poker im Nahen&nbsp;Osten</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/20/reinigungselexier-aus-kiefer-trieben-fuer-das-fruehjahr-vormerken/">Reinigungselexier aus Kiefer-Trieben für das Frühjahr&nbsp;vormerken</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/17/migration-ist-flucht-vor-der-aggression-des-kapitalismus/">Migration ist Flucht vor der Aggression des&nbsp;Kapitalismus</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/16/shabach-hat-gesungen/">Shabach hat gesungen&nbsp;!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/13/aufstehen/">„Aufstehen“ und #GelbWesten – Großer Zulauf und eigene&nbsp;Meinung</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/12/ankuendigung-jazzlab-soundgarten-in-potsdam-es-singt-shabach/">Ankündigung &#8211; Jazzlab / Sound(g)arten in Potsdam, es singt Shabach&nbsp;!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/12/bilder-vom-kunstmarkt-in-wilhelmsaue-im-oderbruch/">Bilder vom Kunstmarkt in Wilhelmsaue im&nbsp;Oderbruch</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/12/02/natur-statt-waffen/">NATUR statt Waffen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/30/der-schluessel-zum-hoeheren-paradigma-ist-transzendenz/">Der Schlüssel zum Höheren Paradigma ist&nbsp;Transzendenz:</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/30/sahra-wagenknecht-im-livechat-fragen-zu-aufstehen-usw/">Sahra Wagenknecht im Livechat &#8211; Fragen zu Aufstehen&nbsp;usw.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/27/die-nicht-bildung-eine-abrechnung-mit-unserem-schulsystem/">Die Nicht-Bildung  &#8211;  Eine Abrechnung mit unserem&nbsp;Schulsystem.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/26/kooperationsfaehigkeit-natur-als-blaupause-fuer-einen-kulturwandel/">Kooperationsfähigkeit &#8211; Natur als Blaupause für einen&nbsp;Kulturwandel</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/21/selbstreinigung-chakra-offnung/">SELBSTREINIGUNG – CHAKRA-ÖFFNUNG</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/21/kunstmarkt-im-oderbruch/">Kunstmarkt &#8211; im&nbsp;Oderbruch</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/11/20/erfolg-der-tumormarker-ist-runter-auf-22/">Erfolg ! Der Tumormarker ist runter auf 22&nbsp;!</a>
									</li>
					</ul>
		</section><section id="pages-5" class="widget widget_pages"><h2 class="widget-title">Seiten</h2>		<ul>
			<li class="page_item page-item-963"><a href="https://kinesiologiewordpress.wordpress.com/begriffe-und-definitionen/">Begriffe und Definitionen</a></li>
<li class="page_item page-item-767"><a href="https://kinesiologiewordpress.wordpress.com/wer-oder-was-ist-gott/">Wer oder was ist&nbsp;Gott?</a></li>
<li class="page_item page-item-106"><a href="https://kinesiologiewordpress.wordpress.com/was-ist-kinesiologie/">Was ist Kinesiologie</a></li>
<li class="page_item page-item-101"><a href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/">Wobei hilft Kinesiologie&nbsp;?</a></li>
<li class="page_item page-item-48"><a href="https://kinesiologiewordpress.wordpress.com/impressum/">Impressum &amp; Datenschutz</a></li>
		</ul>
			</section><section id="media_gallery-3" class="widget widget_media_gallery"><p class="jetpack-slideshow-noscript robots-nocontent">Diese Diashow benötigt JavaScript.</p><div id="gallery-1496-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00063.jpg?w=685&quot;,&quot;id&quot;:&quot;95&quot;,&quot;title&quot;:&quot;CAM00063&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/10\/cropped-tree-215970_1280.jpg?w=685&quot;,&quot;id&quot;:&quot;8&quot;,&quot;title&quot;:&quot;cropped-tree-215970_1280.jpg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/10\/g_geschwindigkeit.jpg?w=685&quot;,&quot;id&quot;:&quot;88&quot;,&quot;title&quot;:&quot;g_Geschwindigkeit&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;von Antje Scholz&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/10\/gg-rasenstueck1.jpg?w=450&quot;,&quot;id&quot;:&quot;89&quot;,&quot;title&quot;:&quot;gg-rasenstueck1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00065.jpg?w=685&quot;,&quot;id&quot;:&quot;98&quot;,&quot;title&quot;:&quot;CAM00065&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00064.jpg?w=685&quot;,&quot;id&quot;:&quot;96&quot;,&quot;title&quot;:&quot;CAM00064&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/groc39f-ahnung.jpg?w=685&quot;,&quot;id&quot;:&quot;83&quot;,&quot;title&quot;:&quot;gro\u00df-ahnung&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00066.jpg?w=685&quot;,&quot;id&quot;:&quot;97&quot;,&quot;title&quot;:&quot;CAM00066&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/blueterandspiegel.png?w=685&quot;,&quot;id&quot;:&quot;99&quot;,&quot;title&quot;:&quot;blueterandspiegel&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></section><section id="media_image-4" class="widget widget_media_image"><h2 class="widget-title">Ich bin Teil der Human Connection</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://kinesiologiewordpress.wordpress.com/2018/01/02/die-fb-alternative-kein-verkauf-von-nutzerdaten-human-connection-entsteht/"><img width="192" height="207" src="https://kinesiologiewordpress.files.wordpress.com/2018/01/2018-01-02_11-31-29.png" class="image wp-image-510  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-286348-5ccfa54ab4351">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5ccfa54ab4351',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></aside>
			</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="footer-widgets">
	<div class="footer-widgets-wrapper">
					<div class="widget-area">
				<section id="text-4" class="widget widget_text"><h2 class="widget-title">Netzwerke</h2>			<div class="textwidget"><p><a href="https://diasporing.ch/people/c9271260db790135ccb07a163e59d8f4" target="_blank" rel="noopener noreferrer">diaspora, h-p köhn</a></p>
<p>Human Connection <a href="https://alpha.human-connection.org" target="_blank" rel="noopener noreferrer">https://alpha.human-connection.org</a></p>
<p><a href="https://twitter.com/VoiceDialogue_" target="_blank" rel="noopener noreferrer">twitter, @VoiceDialogue_</a></p>
<p>vk.com : <a href="https://vk.com/kinesiologiepotsdam" target="_blank" rel="noopener noreferrer">Kinesiologie Potsdam</a></p>
<p>flickr : <a href="https://www.flickr.com/photos/kinesiologiepotsdam/" target="_blank" rel="noopener noreferrer">kinesiologiepotsdam </a></p>
<p>Forum ( in Arbeit ) für Klienten und Heiler :</p>
<p><a href="https://kinesiologiepotsdam.wixsite.com/forum">https://kinesiologiepotsdam&#8230;../forum</a></p>
<p>Praxisseite : <a href="https://www.hans-peter-koehn.de">hans-peter-köhn.de</a></p>
<p>Vernetzungsseite der kinesiologischen Praxis <a href="https://kinesiologie-potsdam1.jimdo.com">https://kinesiologie-potsdam1.jimdo.com</a></p>
<p>Channelings und Vorträge von Sabine Richter  <a href="https://www.teilchenquelle.de">https://www.teilchenquelle.de</a></p>
<p>Aktuelle Nachrichten und Informationen <a href="http://net-news-global.net" target="_blank" rel="noopener noreferrer">http://net-news-global.net</a>  und <a href="https://www.net-news-express.de/index.php" target="_blank" rel="noopener noreferrer">https://www.net-news-express.de/index.php</a></p>
<p>Aufstehen im Land Brandenburg: <a href="https://aufstehen-brandenburg.org" target="_blank" rel="noopener noreferrer">https://aufstehen-brandenburg.org</a></p>
<p>Aufstehen-Potsdam <a href="https://potsdam-aufstehen.de" target="_blank" rel="noopener noreferrer">https://potsdam-aufstehen.de</a></p>
</div>
		</section><section id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://kinesiologiepotsdam.wixsite.com/forum" rel="me" title="Aus Erfahrungsberichten generierte Linksammlung, Texte und Berichte" target="_blank">Forum für Heiler und Klienten, Texte, Berichte</a>
Aus Erfahrungsberichten generierte Linksammlung, Texte und Berichte</li>
<li><a href="https://www.teilchenquelle.de" rel="acquaintance met" title="Sabine Richter, channeling und karmische Homöopathie" target="_blank">Sabine Richter, Channel</a>
Sabine Richter, channeling und karmische Homöopathie</li>
<li><a href="http://antjescholz.de" rel="friend met colleague" target="_blank">Antje Scholz Malerei Gewebe Installationen Graphiken</a></li>
<li><a href="https://www.flickr.com/photos/kinesiologiepotsdam/" rel="me" title="Fotografien &#8211; die Welt in Bildern" target="_blank">photos kinesiologiepotsdam</a>
Fotografien &#8211; die Welt in Bildern</li>
<li><a href="http://kinesiologie-hannemann.de" rel="friend met colleague" title="Kinesiologe in Bielefeld" target="_blank">Beppo Hannemann Kinesiologie</a>
Kinesiologe in Bielefeld</li>
<li><a href="http://antjeansorge.de" rel="friend" target="_blank">Logopädie Antje Ansorge</a></li>
<li><a href="http://www.findeforum.de/zeitgeist.html?docid=8472935505159439178" rel="friend met" title="Technische Raffinesse in Praxis gepaart mit einer ausgeprägt eigener Sicht auf die Dinge und Gesammeltes." target="_blank">Zeitgeister auf FindeForum</a>
Technische Raffinesse in Praxis gepaart mit einer ausgeprägt eigener Sicht auf die Dinge und Gesammeltes.</li>
<li><a href="http://mustierechalet.com/index.html" rel="friend met colleague" target="_blank">Bernard Mustiere Magnetiseur</a></li>
<li><a href="http://www.voicedialogue.net" rel="acquaintance met" title="Ana Barner lebt und arbeitet in Australien" target="_blank">Voice Dialogue mit Ana Barner</a>
Ana Barner lebt und arbeitet in Australien</li>
<li><a href="https://voice-dialogue-berlin.de" rel="acquaintance met" title="Voice Dialogue in Berlin" target="_blank">Andrea Naurath, Voice Dialogue, Berlin</a>
Voice Dialogue in Berlin</li>
<li><a href="http://www.nosetonose.info/de/" rel="acquaintance met" title="Internationale Theater Clowning Workshops in Deutschland, Grossbritannien, Frankreich, Italien und Nordamerika" target="_blank">nose to nose Clowning</a>
Internationale Theater Clowning Workshops in Deutschland, Grossbritannien, Frankreich, Italien und Nordamerika</li>
<li><a href="https://www.bph-online.de" target="_blank">Bundesverband Patienten für Homöopathie</a></li>
<li><a href="http://www.rost-siepmann.de" rel="friend met colleague" title="kinesiologische Praxis in Hamm" target="_blank">Gunhild Rost-Siepmann Kinesiologie</a>
kinesiologische Praxis in Hamm</li>
<li><a href="http://en.blog.wordpress.com/" target="_blank">WordPress.com News</a></li>

	</ul>
</section>
<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">@VoiceDialogue_</h2><a class="twitter-timeline" data-width="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="DE" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/@VoiceDialogue_" href="https://twitter.com/@VoiceDialogue_">Meine Tweets</a></section><section id="widget_contact_info-5" class="widget widget_contact_info"><h2 class="widget-title">Kontakt : </h2><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-phone"><span itemprop="telephone"> mail an : kinesiologiepotsdam bei web pkt de</span></div></div></section><section id="meta-3" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://kinesiologiewordpress.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://kinesiologiewordpress.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://kinesiologiewordpress.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section><section id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h2 class="widget-title">Abonnierte Blogs</h2><ul><li><a href="https://www.potsdam-aufstehen.de/" class="bump-view" data-bump-view="bif">Aufstehen in Potsdam</a></li><li><a href="http://norberthaering.de/de/" class="bump-view" data-bump-view="bif">Newsblog - norberthaering.de</a></li><li><a href="http://antides.de/" class="bump-view" data-bump-view="bif">egon-w-kreutzer.de</a></li><li><a href="http://nlpheidelbergmannheim.wordpress.com" class="bump-view" data-bump-view="bif">NLP-Rhein-Neckar-Blog</a></li><li><a href="http://veganinfo.blog" class="bump-view" data-bump-view="bif">Vegan Info</a></li><li><a href="http://orbisnjus.wordpress.com/" class="bump-view" data-bump-view="bif">ORBIS(nju:s)</a></li><li><a href="http://kellerkindergartenpreis.wordpress.com" class="bump-view" data-bump-view="bif">Kellerkindergartenpreis</a></li><li><a href="http://derhimmeluebermir.com" class="bump-view" data-bump-view="bif">Der Himmel über mir</a></li><li><a href="http://collagedersinnlosigkeit.wordpress.com" class="bump-view" data-bump-view="bif">Collage der Sinnlosigkeit</a></li><li><a href="http://transinformation.net/" class="bump-view" data-bump-view="bif">Transinformation</a></li></ul></section><section id="eventbrite-2" class="widget widget_eventbrite">		<div class="eb-calendar-widget">
							<h2 class="widget-title">Veranstaltungen / Events</h2>						<div class="simpleTabs">
				<ul class="simpleTabsNavigation">
					<li>
						<a href="#">Liste</a>
					</li>
					<li>
						<a href="#">Kalender</a>
					</li>
				</ul>
				<div class="simpleTabsContent">
			    	<ul class="event-list" data-venue-id="all">
											</ul>
					<div class="event-paging">
						<span class="pull-left" style="display:none;">
							<a href="#">&lt;</a> Vorherige						</span>
												<span class="pull-right hidden">
							Weiter <a href="#">&gt;</a>
						</span>
					</div>
				</div>
			    <div class="simpleTabsContent">
							<table class="calendar small">
		    <thead>
		        <tr class="calendar-navigation">
		            <th class="prev-month"><a href="?mon=4&#038;yr=2019" rel="nofollow">&laquo;</a></th>
		            <th colspan="5" class="current-month"><h3>May 2019</h3></th>
		            <th class="next-month"><a href="?mon=6&#038;yr=2019" rel="nofollow">&raquo;</a></th>
		        </tr>
		        <tr class="weekdays">
		            		                <th>Sun</th>
		            		                <th>Mon</th>
		            		                <th>Tue</th>
		            		                <th>Wed</th>
		            		                <th>Thu</th>
		            		                <th>Fri</th>
		            		                <th>Sat</th>
		            		        </tr>
		    </thead>
		    <tbody>
		        		            <tr>
		                		                    		                    <td class="day prev-next">
		                        <span class="date" title="">
		                            		                                28		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day prev-next">
		                        <span class="date" title="">
		                            		                                29		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day prev-next">
		                        <span class="date" title="">
		                            		                                30		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                1		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                2		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                3		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                4		                            		                        </span>
		                    </td>
		                		            </tr>
		        		            <tr>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                5		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day today">
		                        <span class="date" title="Today">
		                            		                                6		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                7		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                8		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                9		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                10		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                11		                            		                        </span>
		                    </td>
		                		            </tr>
		        		            <tr>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                12		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                13		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                14		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                15		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                16		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                17		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                18		                            		                        </span>
		                    </td>
		                		            </tr>
		        		            <tr>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                19		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                20		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                21		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                22		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                23		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                24		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                25		                            		                        </span>
		                    </td>
		                		            </tr>
		        		            <tr>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                26		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                27		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                28		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                29		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                30		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day ">
		                        <span class="date" title="">
		                            		                                31		                            		                        </span>
		                    </td>
		                		                    		                    <td class="day prev-next">
		                        <span class="date" title="">
		                            		                                1		                            		                        </span>
		                    </td>
		                		            </tr>
		        		    </tbody>
		</table>
							<div class="scroll-events" data-organizer-id="all" data-venue-id="all">
											</div>
				</div>
			</div>
			<div class="add-event">
				<a href="https://www.eventbrite.com/create/?ref=wpwidget" title="Create Event"><span class="plus">+</span> Füge dein eigenes Event hinzu</a> <a href="http://eventbrite.com/?ref=wpref" title="Eventbrite" class="eblogo">Eventbrite</a>
			</div>
		</div>
		</section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<ul>
				<li><a href='https://kinesiologiewordpress.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://kinesiologiewordpress.wordpress.com/2015/11/'>November 2015</a></li>
		</ul>
			</section>			</div><!-- .widget-area -->
		
		
		
			</div><!-- .footer-widgets-wrapper -->
</div><!-- .footer-widgets -->		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
	
	</div><!-- .site-info -->	</footer>
</div><!-- #page -->
<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-3" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-3-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.potsdam-aufstehen.de/" class="bump-view" data-bump-view="bif">Aufstehen in Potsdam</a><p><small>-----------------  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. ------------------------                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://norberthaering.de/de/" class="bump-view" data-bump-view="bif">Newsblog - norberthaering.de</a><p><small>-----------------  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. ------------------------                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://antides.de/" class="bump-view" data-bump-view="bif">egon-w-kreutzer.de</a><p><small>-----------------  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. ------------------------                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://nlpheidelbergmannheim.wordpress.com" class="bump-view" data-bump-view="bif">NLP-Rhein-Neckar-Blog</a><p><small>Systemisches NLP, systemische Coaching-Ausbildungen &amp; Moderations-Weiterbildungen im Raum Heidelberg, Mannheim, Karlsruhe, Darmstadt &amp; Ludwigshafen.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://veganinfo.blog" class="bump-view" data-bump-view="bif">Vegan Info</a><p><small>Für die Freiheit – für das Leben</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://orbisnjus.wordpress.com/" class="bump-view" data-bump-view="bif">ORBIS(nju:s)</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://kellerkindergartenpreis.wordpress.com" class="bump-view" data-bump-view="bif">Kellerkindergartenpreis</a><p><small>Die Mobbingplattform für Dr. Kai Gniffke https://de.wikipedia.org/wiki/Kai_Gniffke</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://derhimmeluebermir.com" class="bump-view" data-bump-view="bif">Der Himmel über mir</a><p><small>Ich hebe meine Augen auf zum Himmel. Woher wird meine Hilfe kommen?</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://collagedersinnlosigkeit.wordpress.com" class="bump-view" data-bump-view="bif">Collage der Sinnlosigkeit</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://transinformation.net/" class="bump-view" data-bump-view="bif">Transinformation</a><p><small>Information zum Wandel</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201919y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/kinesiologiewordpress.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b44f0ce7f","homeURL":"https:\/\/kinesiologiewordpress.wordpress.com\/","postID":"1496","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kinesiologiewordpress.wordpress.com\/2019\/05\/05\/leserpost-zu-aufstehen\/":1496};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/05/leserpost-zu-aufstehen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1537393411h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101884146","siteName":"Kinesiologie und Energiefeld","siteURL":"http:\/\/kinesiologiewordpress.wordpress.com","icon":"<img alt='' src='https:\/\/kinesiologiewordpress.files.wordpress.com\/2018\/07\/cropped-fafikonkweic39f.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/karuna","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2019%2F05%2F05%2Fleserpost-zu-aufstehen%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/karuna\/","xhrURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0c718557bd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5c14d8d597\" \/>","referer":"https:\/\/kinesiologiewordpress.wordpress.com\/2019\/05\/05\/leserpost-zu-aufstehen\/","canFollow":"1","feedID":"39431743","statusMessage":"","customizeLink":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2019%2F05%2F05%2Fleserpost-zu-aufstehen%2F","postID":"1496","shortlink":"https:\/\/wp.me\/p6TuIG-o8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/kinesiologiewordpress.wordpress.com\/1496","statsLink":"https:\/\/wordpress.com\/stats\/post\/1496\/kinesiologiewordpress.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Karuna","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 562 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2019%2F05%2F05%2Fleserpost-zu-aufstehen%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"101884146","blog_subdomain":"kinesiologiewordpress","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var EbWidgetData = {"ajaxUrl":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-admin\/admin-ajax.php","ajaxLoader":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/widgets\/eventbrite\/loader.gif","month":"5","year":"2019","day":"6","organizerID":"all","venueID":"all","hidePrivate":"","maxPages":"0","number":"2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVk9lygzAMRX+ojrtlpnno9FM6xggQeKslQ/P3FUnLZJmhyRPmWkfLFegpKRsDQ2Ddk65hRAvpe9PTgz658kUlV1oMpB0OQPqrQIHOhNpBXgm20XuR1BHqZ7rSNGGCe6Az4RLkDryEpVLpweQSjDZEwAcwmBFbwxjDPRQNmKRWGFQTbSHV4JUfa3hTgp1LLp1isK7U56NkSG6/8XjV2IkPE9btnLNysSWF0o1zcbp4vYGHIrdxQFDOTJrBJ2cYLvSVPD1wMnbQnzKI5gmZIStGD+LR2h5NLfOpymTtDQkjJxVHyBlnMxbtzgycpZerr+AUOrg/Q8tpLXpA8sDqZfN4HLCJ2a/EUxcz2/i7zl7+g7zf2L118M82z0FyswldnNSi37LJUS6qjAxzjqO6gqVIrBpnMEt1kzG0f0+BPvz703b7utvt3rbP/Q8dJ4RT'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101884146','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101884146','v':'wpcom','tz':'2','user_id':'0','post':'1496','subd':'kinesiologiewordpress'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8mK1BycX5uTFQyK0EmQT92WGRzR3Faait3YjFGeGczUmpsLk1HRF13RktKMXc2bDNqd0pXSXxndW8tOTJrZzhpdlJ3YnJbdkEzLmo1cFN8VjNQR3RMQ21WdG5LS0ZaTjJITDJDPWduR05IdlFfRGR2TytsSnlIPVVpW2pdaml+eUZUQXZlc2FCTGNQUGtGcG9uWTk/bG54UEVUP2EyOV00cUVmR09KTWJ2OWcxcmxwXzNdWFYlZk1ubU1NcUZDbE5KRWYzWk5HZENRcmpafFtUb3FPaC5RMkRdMnpTND9WZ1dzdnB0cFJ4aG9YfHNDcyZrNHFhUE9UTy5BTzlzTHoxbTMufmRodn5pN1c9LGMuckZXdDFGRF92RWV+RWo9'}]);
_stq.push([ 'clickTrackerInit', '101884146', '1496' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
