<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>16.5.    Krim- und Krimerkundung | Kinesiologieblog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kinesiologiewordpress.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:300:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active h2{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active h3{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active h4{font-family:"Lato",sans-serif;font-style:normal;font-weight:300}.wf-active h5{font-family:"Lato",sans-serif;font-style:normal;font-weight:300}.wf-active h6{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active .widget-title{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active .entry-title{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active .page-title{font-weight:300;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:300}.wf-active .site-title{font-weight:300;font-family:"Lato",sans-serif;font-style:normal}.wf-active .site-description{font-family:"Lato",sans-serif;font-weight:300;font-style:normal}.wf-active .comments-title{font-weight:300;font-style:normal}</style>
<meta name="google-site-verification" content="p_1j-cSBfrfmCxU5TL0eQ2bHm3KmbXH7KQHgoHUZ394" />
<meta name="msvalidate.01" content="687BF52C9B71D0ABC972EF02517389BA" />
<meta name="yandex-verification" content="e3fd9603c6b1642b" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Kinesiologieblog &raquo; Feed" href="https://kinesiologiewordpress.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kinesiologieblog &raquo; Kommentar-Feed" href="https://kinesiologiewordpress.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kinesiologieblog &raquo; 16.5.    Krim- und&nbsp;Krimerkundung Kommentar-Feed" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUFsOgjAQvJC1SgTjh/Espd1AoUsbdgl6ewv4iGjqTzO7nelMR45BaN8xdCxxEMENle1IjkF7FITWwW01bTXRRv6WOdsCyQY4KN2Kefqil85Xbx/fG2VIVs6XyqWe7sEpBiOCJ15NKZn2PcQ9BsUTA8FYBQ4w0lKy0ZoKok+kPLBguCYlGIqn0QTr2EAy2VJqWYYeiEQ80Q4ouI7Z/vwIp/RLu3PAj80itbLzbKOaXmC6uOB5n2eHY3HaZXlzB+0Ovug=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVUVtuAyEMvFCplWe/qp4FiEOcGowwFOX2ZRVF2qrKrvI3o/F4/ICejZdUMVWoF4yokJuDgSiFbm+mYC9Uhw5ab4zvXvUNZqbYTOYWKCkETFhoCE/gP+9KICV/DzU9e4lL0dqc+kK50hR5FmbpS/UX+cFiXHOOxwCrm3U6BawK2IYq34SGbYeKMbOtrzRQ8WTZ3C8zJy+YI57IPlqs/0QMi7fTYf4Qc2ZLZcla0LGEAQOMqhmdTF/xc3PYfhx3+83+eP0FbQfcwQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjl0KwkAMhC9kDNUWn8SzpNvtNpJuyial17eCIv5QfJoZmG8YXCYImj1mx3GGSebE2ZCCs+aWysvtg9kOf9cnNYdeiAvaQIVzeuoWZRqYBESTvocvyIc4RsOhxiTakmytLtyl6IZr5eEhFe6AcgfC5v+w7XrDgKFXEV0+4n3gMp6r5tCcqqaujtcbOKJ4uw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel="canonical" href="https://trustwood.wordpress.com/2018/05/31/16-5-krim-und-krimerkundung/" />
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kinesiologiewordpress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gelbe Punkte auf unseren Drucker-Ausdrucken: TU Dresden entschlüsselt Überwachungscode' href='https://kinesiologiewordpress.wordpress.com/2018/06/26/gelbe-punkte-auf-unseren-drucker-ausdrucken-tu-dresden-entschluesselt-ueberwachungscode/' />
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6TuIG-cE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2018%2F07%2F02%2F16-5-krim-und-krimerkundung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2018%2F07%2F02%2F16-5-krim-und-krimerkundung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="16.5.    Krim- und Krimerkundung" />
<meta property="og:url" content="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/" />
<meta property="og:description" content="Reblogged auf WordPress.com" />
<meta property="article:published_time" content="2018-07-02T13:09:16+00:00" />
<meta property="article:modified_time" content="2018-07-02T13:18:46+00:00" />
<meta property="og:site_name" content="Kinesiologieblog" />
<meta property="og:image" content="https://kinesiologiewordpress.files.wordpress.com/2018/07/bildschirmfoto-2018-05-31-um-03-15-59.png" />
<meta property="og:image:width" content="1306" />
<meta property="og:image:height" content="858" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@VoiceDialogue_" />
<meta name="twitter:text:title" content="16.5.    Krim- und&nbsp;Krimerkundung" />
<meta name="twitter:image" content="https://kinesiologiewordpress.files.wordpress.com/2018/05/fafikon.jpeg?w=73" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@VoiceDialogue_" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://kinesiologiewordpress.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kinesiologiewordpress.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kinesiologiewordpress.wordpress.com/osd.xml" title="Kinesiologieblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efefef" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Kinesiologieblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="-----------------  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. ------------------------                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit." /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://kinesiologiewordpress.wordpress.com/feed/;icon-uri=https://kinesiologiewordpress.files.wordpress.com/2018/05/fafikon.jpeg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wunderschöne Landschaften und gastfreundliche Menschen. Ich selbst war 1980 bis 86 ebenfalls in dem Gebiet Odessa bis Tbilissi unterwegs und erinnere mich gern daran. Bedauerlicherweise ist es den westlichen Diensten gelungen Krieg und Mord in diese Region zu bringen. Anstatt 2% mehr für Rüstung empfehle ich der deutschen Regierung 4% des BIP für Völkerverständigung auszugeben.&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://kinesiologiewordpress.files.wordpress.com/2017/09/cropped-welle.png);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#636363}.sep{color:#636363}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#636363}.entry-tags a:hover{color:#444}.featured-image .flag{color:#444}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#444}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#444}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#444}#header-search .search-submit{color:#444}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#636363}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#636363}.wp-caption-text{color:#636363}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#636363}body,#infinite-footer .container,.entry-tags a:before{background-color:#efefef}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#a4c92a}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#a4c92a}.widget_search .search-submit{border-color:#a4c92a}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#829f21}.widget_search .search-submit:hover{border-color:#829f21}.featured-image .flag{background-color:#a4c92a}.jetpack-recipe-title{border-color:#a4c92a}.entry-tags a:hover{background-color:#a4c92a}.entry-tags a:hover:after{border-right-color:#a4c92a}#header-search .search-submit{border-color:#a4c92a}#header-search .search-submit{background-color:#a4c92a}#header-search .search-submit:hover{background-color:#829f21}#header-search .search-submit:hover{border-color:#829f21}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#566b0e}.site-title a:hover,.site-title a:focus{color:#a4c92a}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#a4c92a}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#a4c92a}#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:link .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:visited .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .calendar .current-month,#tertiary .widget_eventbrite .eb-calendar-widget .event-paging,#tertiary .widget_eventbrite th{color:#a4c92a}</style>
<link rel="icon" href="https://kinesiologiewordpress.files.wordpress.com/2018/05/fafikon.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://kinesiologiewordpress.files.wordpress.com/2018/05/fafikon.jpeg?w=73" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kinesiologiewordpress.files.wordpress.com/2018/05/fafikon.jpeg?w=73" />
<meta name="msapplication-TileImage" content="https://kinesiologiewordpress.files.wordpress.com/2018/05/fafikon.jpeg?w=73" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-784 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://kinesiologiewordpress.wordpress.com/" rel="home">Kinesiologieblog</a></h1>
					<h2 class="site-description">&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;  Ein Blog zu Themen, die unsere Lebenskultur ausmachen. &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;                            Tägliche Arbeit, Frieden, Arbeit am Energiefeld, Lebenskultur, Meinungsfreiheit.</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menü</span></button>
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div id="primary-menu" class="menu"><ul>
<li ><a href="https://kinesiologiewordpress.wordpress.com/">Startseite</a></li><li class="page_item page-item-767"><a href="https://kinesiologiewordpress.wordpress.com/wer-oder-was-ist-gott/">Wer oder was ist&nbsp;Gott?</a></li>
<li class="page_item page-item-106"><a href="https://kinesiologiewordpress.wordpress.com/was-ist-kinesiologie/">Was ist Kinesiologie</a></li>
<li class="page_item page-item-101"><a href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/">Wobei hilft Kinesiologie&nbsp;?</a></li>
<li class="page_item page-item-48"><a href="https://kinesiologiewordpress.wordpress.com/impressum/">Impressum &amp; Datenschutz</a></li>
</ul></div>
		<div id="header-search-toggle">
			<span class="screen-reader-text">Suchen</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://kinesiologiewordpress.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-784" class="post-784 post type-post status-publish format-standard hentry category-allgemein category-friedensarbeit category-kultur-und-lebenskultur tag-frieden tag-reisen tag-russland">
	<header class="entry-header">
					<h1 class="entry-title">16.5.    Krim- und&nbsp;Krimerkundung</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T15:09:16+00:00">2. Juli 2018</time><time class="updated" datetime="2018-07-02T15:18:46+00:00">2. Juli 2018</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://kinesiologiewordpress.wordpress.com/author/kinesiologiekoehn/">Kinesiologie Köhn Potsdam</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="wpcom-reblog-snapshot"><div class="reblogger-note"><div class='reblogger-note-content'><blockquote><p>Wunderschöne Landschaften und gastfreundliche Menschen. Ich selbst war 1980 bis 86 ebenfalls in dem Gebiet Odessa bis Tbilissi unterwegs und erinnere mich gern daran. Bedauerlicherweise ist es den westlichen Diensten gelungen Krieg und Mord in diese Region zu bringen. Anstatt 2% mehr für Rüstung empfehle ich der deutschen Regierung 4% des BIP für Völkerverständigung auszugeben. Politik, für die man als Normalbürger ins Gefängnis kommen würde, sollte man vergleichbare Handlungen begehen, diese Politik sollte endlich beendet werden.</p>
</blockquote></div></div><div class="reblog-post"><p class="reblog-from"><img alt='' src='https://2.gravatar.com/avatar/e289da0e93ff2a3230a21243b8ad1857?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://trustwood.wordpress.com/2018/05/31/16-5-krim-und-krimerkundung/">Der Sonne entgegen</a></p><div class="reblogged-content">
<h3>Zusammenfassung unserer bisherigen Eindrücke von der Krim und Betrachtung der politischen Situation (hier gebe ich auch die Meinung von meiner Freundin Nadja wieder, die sowohl die Sowjetzeit als auch die Zeiten der Perestroika in Weißrussland hautnah erlebt hat).</h3>

<p><img class="alignnone size-full wp-image-869" src="https://kinesiologiewordpress.files.wordpress.com/2018/07/bildschirmfoto-2018-05-31-um-03-15-59.png?w=676"   alt="Bildschirmfoto 2018-05-31 um 03.15.59"></p>

<p>Bilddatum: 2. März 2014</p>

<p>Bei der Besichtigungstour im Südwesten der Halbinsel sprechen wir mit Konstantin und Irina – wie bereits berichtet – auch über die politischen Änderungen auf der Krim. Seitdem die Krim wieder russisch ist, gibt es für die Menschen auf der Krim mehr Sicherheit.</p>

<p><a href="https://de.wikipedia.org/wiki/Krim">Wikipedia-link: Krim</a></p>

<p>Die Stärke von Russland erleichtert den Aufbau der Infrastruktur der Halbinsel und von Kleinunternehmen, z. B. im Tourismus. Die Verdienstmöglichkeiten auf der Krim sind gut; Arbeit gibt es genug – wodurch Menschen angezogen werden, die sich auf der Krim niederlassen. Und die Menschen, die bereits auf der Krim leben, möchten dortbleiben.</p>

<p>Die Möglichkeit, durch die Selbständigkeit den Lebensunterhalt zu verdienen, stärkt die Eigenverantwortung und…</p>
</div><p class="reblog-source"><a href="https://trustwood.wordpress.com/2018/05/31/16-5-krim-und-krimerkundung/">Ursprünglichen Post anzeigen</a> <span class="more-words">624 weitere Wörter</span></p></div></div><div id="atatags-370373-5b3c2c3bd9fab">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b3c2c3bd9fab', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b3c2c3bd9ff5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b3c2c3bd9ff5',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b3c2c3bd9ff8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b3c2c3bd9ff8',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-784" class="share-twitter sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-784" class="share-google-plus-1 sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=telegram" rel="noopener noreferrer" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-784" class="share-facebook sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-custom share-custom-vkcom"><a rel="nofollow" data-shared="" class="share-custom share-custom-vkcom sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=custom-1512929836" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf vk.com klicken"><span style="background-image:url(&quot;https://www.iconfinder.com/icons/939748/vk_vkontakte_icon_icon#size=16&quot;);">vk.com</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=email" rel="noopener noreferrer" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-784" class="share-pinterest sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/?share=pocket" rel="noopener noreferrer" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=16.5.%20%20%20%20Krim-%20und%20Krimerkundung%20https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2018%2F07%2F02%2F16-5-krim-und-krimerkundung%2F" rel="noopener noreferrer" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101884146-784-5b3c2c3bdb89d' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101884146&amp;post_id=784&amp;origin=kinesiologiewordpress.wordpress.com&amp;obj_id=101884146-784-5b3c2c3bdb89d' data-name='like-post-frame-101884146-784-5b3c2c3bdb89d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://kinesiologiewordpress.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://kinesiologiewordpress.wordpress.com/category/friedensarbeit/" rel="category tag">Friedensarbeit</a>, <a href="https://kinesiologiewordpress.wordpress.com/category/kultur-und-lebenskultur/" rel="category tag">Kultur und Lebenskultur</a>				</div>
					<div class="entry-tags"><a href="https://kinesiologiewordpress.wordpress.com/tag/frieden/" rel="tag">Frieden</a>, <a href="https://kinesiologiewordpress.wordpress.com/tag/reisen/" rel="tag">Reisen</a>, <a href="https://kinesiologiewordpress.wordpress.com/tag/russland/" rel="tag">Russland</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://kinesiologiewordpress.wordpress.com/2018/06/26/gelbe-punkte-auf-unseren-drucker-ausdrucken-tu-dresden-entschluesselt-ueberwachungscode/" rel="prev"><span class="meta-nav">&larr;</span> Gelbe Punkte auf unseren Drucker-Ausdrucken: TU Dresden entschlüsselt Überwachungscode</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/02/16-5-krim-und-krimerkundung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://kinesiologiewordpress.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/02/16-5-krim-und-krimerkundung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkinesiologiewordpress.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="709b5caf19" /></p>
<input type="hidden" name="genseq" value="1530670139" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Impressum und Datenschutz</h1>			<div class="textwidget"></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/07/02/16-5-krim-und-krimerkundung/">16.5.    Krim- und&nbsp;Krimerkundung</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/06/26/gelbe-punkte-auf-unseren-drucker-ausdrucken-tu-dresden-entschluesselt-ueberwachungscode/">Gelbe Punkte auf unseren Drucker-Ausdrucken: TU Dresden entschlüsselt Überwachungscode</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/06/24/suedkorea-und-japan-stoppen-import-von-kanadischem-weizen-wegen-gmo-pflanzen-south-korea-and-japan-ban-import-of-canadian-wheat-due-to-single-gmo-plants-found-in-alberta-field/">Südkorea und Japan stoppen Import von kanadischem Weizen wegen GMO-Pflanzen – South Korea and Japan ban import of Canadian wheat due to single GMO plants found in Alberta field — –&nbsp;netzfrauen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/06/23/jetzt-an-die-ministerin-svenja-schulze-schreiben-eu-entscheidet-ueber-recht-auf-wasser-versus-privatisierung-und-wir-kennen-unsere-lobbyaffinen-politiker-jetzt-schreiben/">Jetzt an die Ministerin Svenja Schulze schreiben &#8211; EU entscheidet über Recht auf Wasser versus Privatisierung &#8211; und wir kennen unsere lobbyaffinen Politiker &#8211; JETZT&nbsp;schreiben</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/06/13/net-new-global-internationaler-pressespiegel/">Net New Global &#8211; Internationaler&nbsp;Pressespiegel</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/06/04/trump-schafft-bedingungen-isoliert-usa-handelspolitisch/">Trump schafft Bedingungen &#8211; isoliert USA handelspolitisch</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/06/01/bilder-von-der-demo-gegen-us-militaer-brandenburg/">Bilder von der Demo gegen US-Militär :&nbsp;Brandenburg</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/31/7-7-2018-einladung-zur-friedensaktionskonferenz-frieden-mit-russland/">7.7.2018 &#8211; Einladung zur Friedensaktionskonferenz „Frieden mit Russland!&#8220;</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/28/dr-dietrich-klinghardt-wie-sie-uns-vergiften-deutsch-englisch/">Dr. Dietrich Klinghardt – Wie sie uns vergiften – Deutsch/Englisch</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/27/interessante-analyse-zu-mh17/">Interessante Analyse zu&nbsp;MH17</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/27/matrix-und-tuenche/">Matrix und Tünche</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/18/dkp-potsdam-gegen-us-militaertransporte-durch-brandenburg-pressemitteilung-von-sevim-dagdelen-die-linke-junge-welt/">DKP Potsdam gegen US-Militärtransporte durch Brandenburg &#8211; Pressemitteilung von Sevim Dagdelen, DIE LINKE (junge&nbsp;Welt)</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/14/geplanter-flaechenbrand-israel-plant-einen-krieg-gegen-den-iran-in-syrien/">Geplanter Flächenbrand &#8211; Israel plant einen Krieg gegen den Iran in&nbsp;Syrien.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/12/der-libanon-wehrt-sich-eine-deutliche-grenze-fuer-die-zionisten-in-israel-deutschland-und-usa/">Der Libanon wehrt sich &#8211; eine deutliche Grenze für die Zionisten in Israel, Deutschland und&nbsp;USA</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/09/9-mai-der-tag-des-sieges-der-roten-armee-ueber-den-hitlerfaschismus-in-berlin-treptow/">9.Mai &#8211; der Tag des Sieges der Roten Armee über den Hitlerfaschismus in Berlin&nbsp;Treptow</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/09/human-connection/">Human Connection</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/09/hat-frau-merkel-bei-ihrem-besuch-die-scheidung-wenigstens-von-bett-und-tisch-besprochen/">Hat Frau Merkel bei ihrem Besuch die Scheidung, wenigstens von Bett und Tisch,&nbsp;besprochen?</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/08/koenig-donald-die-unsichtbaren-meister-und-der-kampf-um-den-thron/">König Donald, die unsichtbaren Meister und der Kampf um den&nbsp;Thron</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/05/08/kunst-loose-tage-im-oderbruch/">Kunst-Loose-Tage im Oderbruch</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/04/24/vielleicht-schiffe-versenken-gewiss-aber-der-unaufhaltsame-wechsel-an-der-spitze-der-weltmaechte/">Vielleicht Schiffe versenken, gewiss aber der unaufhaltsame Wechsel an der Spitze der&nbsp;Weltmächte</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/04/18/atemlos-in-douma-syrien/">Atemlos in Douma, #Syrien und wie die deutschen Massenmedien langsam&nbsp;umschwenken</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/04/14/syrien-der-angriff-sollte-nichts-aendern-aber-mord-ist-mord/">#Syrien &#8211; Der Angriff sollte nichts ändern. Aber Mord ist&nbsp;Mord.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/04/13/auf-des-messers-schneide-russland-und-us-nato-in-syrien/">Auf des Messers Schneide &#8211; Russland und US/NATO in&nbsp;Syrien</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/03/18/krebs-eine-mitochondriale-erkrankung-und-nadh/">Krebs, eine mitochondriale Erkrankung und&nbsp;NADH</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/03/12/erneute-krebsdiagnose-heilung-fuer-kerstin-wir-sammeln-fuer-die-behandlungen/">Erneute Krebsdiagnose &#8211; Heilung für Kerstin, wir sammeln für die&nbsp;Behandlungen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/03/06/oregano-dieses-aetherische-oel-ist-eines-der-maechtigsten-natuerlichen-antibiotika-welches-der-wissenschaft-bekannt-ist/">Oregano, dieses ätherische Öl ist eines der mächtigsten natürlichen Antibiotika welches der WISSENSCHAFT bekannt&nbsp;ist….</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/02/08/sparpolitik-ist-neoliberale-bereicherung-denn-die-kuh-melkt-durch-den-hals/">Sparpolitik ist neoliberale Bereicherung denn, die Kuh melkt durch den&nbsp;Hals.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/02/06/biologische-krebstherapie-mit-dendritischen-zellen-hergestellt-aus-dem-blut-des-betroffenen/">biologische Krebstherapie mit  dendritischen Zellen, hergestellt aus dem Blut des&nbsp;Betroffenen</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/30/safran-kann-mehr-als-die-sehstaerke-verbessern/">Safran kann mehr als die Sehstärke&nbsp;verbessern</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/30/widerstand-ist-sinnlos-sie-sind-schon-assimiliert/">Widerstand ist sinnlos, sie sind schon&nbsp;assimiliert.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/28/steffan-dalley-geistheiler/">Steffan Dalley, Geistheiler</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/28/die-us-administration-arbeitet-trotz-9-11-mit-al-quaida-zusammen-und-all-die-nato-staaten-was-machen-die/">Die US-Administration arbeitet trotz 9/11 mit al-Quaida zusammen. Und all die NATO-Staaten? Was machen&nbsp;die?</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/26/zu-http-hinter-den-schlagzeilen-de-die-neue-rechte-un-kultur/">Kommentar zu http://hinter-den-schlagzeilen.de/die-neue-rechte-un-kultur</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/19/alphaversion-von-human-connection-der-fb-alternative-jetzt-einsteigen/">Alphaversion von Human Connection, der FB-Alternative, jetzt&nbsp;einsteigen.</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/13/nabu-und-wwf-sind-in-transatlantischer-hand/">NABU und WWF sind in transatlantischer Hand</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/04/neuer-kurs-swing-tanzen-ein-mitreissender-tanz-ich-habe-die-beiden-in-potsdam-erlebt-und-jetzt-gleich-den-naechsten-kurs-gebucht/">Neuer Kurs &#8211; Swing tanzen, ein mitreißender Tanz, ich habe die Beiden in Potsdam erlebt und jetzt gleich den nächsten Kurs&nbsp;gebucht&#8230;</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2018/01/02/die-fb-alternative-kein-verkauf-von-nutzerdaten-human-connection-entsteht/">Die FB-Alternative &#8211; Human Connection &#8211; jetzt startet die Alphaversion. Jetzt kannst du mitmachen&nbsp;!</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2017/12/20/beachtliche-oekologische-bewegung-in-china/">Beachtliche ökologische Bewegung in&nbsp;China</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2017/12/19/gegen-die-morddrohungen-gegen-den-friedensaktivisten-ken-jebsen-vorspiel-zu-untaten-wie-von-sa-und-ss-und-die-denken-sich-links/">Gegen die Morddrohungen gegen den Friedensaktivisten Ken Jebsen &#8211; Vorspiel zu Untaten wie von SA und SS ? Und die denken sich&nbsp;links?</a>
									</li>
											<li>
					<a href="https://kinesiologiewordpress.wordpress.com/2017/12/15/es-gibt-sie-noch-die-kultur-in-deutschland-karlspreis-an-community-von-kenfm-verliehen/">Es gibt sie noch, die Kultur in Deutschland &#8211; Karlspreis an Community von KenFm&nbsp;verliehen</a>
									</li>
					</ul>
		</aside><aside id="pages-5" class="widget widget_pages"><h1 class="widget-title">Seiten</h1>		<ul>
			<li class="page_item page-item-767"><a href="https://kinesiologiewordpress.wordpress.com/wer-oder-was-ist-gott/">Wer oder was ist&nbsp;Gott?</a></li>
<li class="page_item page-item-106"><a href="https://kinesiologiewordpress.wordpress.com/was-ist-kinesiologie/">Was ist Kinesiologie</a></li>
<li class="page_item page-item-101"><a href="https://kinesiologiewordpress.wordpress.com/wobei-hilft-kinesiologie/">Wobei hilft Kinesiologie&nbsp;?</a></li>
<li class="page_item page-item-48"><a href="https://kinesiologiewordpress.wordpress.com/impressum/">Impressum &amp; Datenschutz</a></li>
		</ul>
		</aside><aside id="media_gallery-3" class="widget widget_media_gallery"><p class="jetpack-slideshow-noscript robots-nocontent">Diese Diashow benötigt JavaScript.</p><div id="gallery-784-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/10\/cropped-tree-215970_1280.jpg?w=676&quot;,&quot;id&quot;:&quot;8&quot;,&quot;title&quot;:&quot;cropped-tree-215970_1280.jpg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/10\/g_geschwindigkeit.jpg?w=676&quot;,&quot;id&quot;:&quot;88&quot;,&quot;title&quot;:&quot;g_Geschwindigkeit&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;von Antje Scholz &quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00064.jpg?w=676&quot;,&quot;id&quot;:&quot;96&quot;,&quot;title&quot;:&quot;CAM00064&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00066.jpg?w=676&quot;,&quot;id&quot;:&quot;97&quot;,&quot;title&quot;:&quot;CAM00066&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/groc39f-ahnung.jpg?w=676&quot;,&quot;id&quot;:&quot;83&quot;,&quot;title&quot;:&quot;gro\u00df-ahnung&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/blueterandspiegel.png?w=676&quot;,&quot;id&quot;:&quot;99&quot;,&quot;title&quot;:&quot;blueterandspiegel&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/10\/gg-rasenstueck1.jpg?w=450&quot;,&quot;id&quot;:&quot;89&quot;,&quot;title&quot;:&quot;gg-rasenstueck1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00065.jpg?w=676&quot;,&quot;id&quot;:&quot;98&quot;,&quot;title&quot;:&quot;CAM00065&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/kinesiologiewordpress.files.wordpress.com\/2015\/11\/cam00063.jpg?w=676&quot;,&quot;id&quot;:&quot;95&quot;,&quot;title&quot;:&quot;CAM00063&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Ich bin Teil der Human Connection</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://kinesiologiewordpress.wordpress.com/2018/01/02/die-fb-alternative-kein-verkauf-von-nutzerdaten-human-connection-entsteht/" class="" rel="" target=""><img width="192" height="207" src="https://kinesiologiewordpress.files.wordpress.com/2018/01/2018-01-02_11-31-29.png" class="image wp-image-510  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b3c2c3c017d3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b3c2c3c017d3',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.vywamus.eu/" rel="friend met" target="_blank">Vywamuszentrum Berlin</a></li>
<li><a href="http://antjescholz.de" rel="friend met colleague" target="_blank">Antje Scholz Malerei Gewebe Installationen Graphiken</a></li>
<li><a href="https://www.flickr.com/photos/kinesiologiepotsdam/" rel="me" title="Fotografien &#8211; die Welt in Bildern" target="_blank">photos kinesiologiepotsdam</a></li>
<li><a href="http://kinesiologie-hannemann.de" rel="friend met colleague" title="Kinesiologe in Bielefeld" target="_blank">Beppo Hannemann Kinesiologie</a></li>
<li><a href="http://antjeansorge.de" rel="friend" target="_blank">Logopädie Antje Ansorge</a></li>
<li><a href="http://www.findeforum.de/zeitgeist.html?docid=8472935505159439178" rel="friend met" title="Technische Raffinesse in Praxis gepaart mit einer ausgeprägt eigener Sicht auf die Dinge und Gesammeltes." target="_blank">Zeitgeister auf FindeForum</a></li>
<li><a href="http://mustierechalet.com/index.html" rel="friend met colleague" target="_blank">Bernard Mustiere Magnetiseur</a></li>
<li><a href="http://www.rost-siepmann.de" rel="friend met colleague" title="kinesiologische Praxis in Hamm" target="_blank">Gunhild Rost-Siepmann Kinesiologie</a></li>
<li><a href="http://en.blog.wordpress.com/" target="_blank">WordPress.com News</a></li>

	</ul>
</aside>
<aside id="widget_contact_info-5" class="widget widget_contact_info"><h1 class="widget-title">Nedlitzerstr. 16 A</h1><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-phone"><span itemprop="telephone"> mail: kinesiologiepotsdam bei web pkt de</span></div></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">@VoiceDialogue_</h1><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="DE" data-partner="jetpack" data-chrome="nofooter" data-widget-id="670932324591251456" href="https://twitter.com/670932324591251456">Meine Tweets</a></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://kinesiologiewordpress.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://kinesiologiewordpress.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://kinesiologiewordpress.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Abonnierte Blogs</h1></aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Netzwerke</h1>			<div class="textwidget"><p><a href="https://diasporing.ch/people/c9271260db790135ccb07a163e59d8f4" target="_blank" rel="noopener">diaspora, hpkoehn</a></p>
<p><a href="https://twitter.com/VoiceDialogue_" target="_blank" rel="noopener">twitter, @VoiceDialogue_</a></p>
<p>vk.com : <a href="https://vk.com/kinesiologiepotsdam" target="_blank" rel="noopener">Kinesiologie Potsdam</a></p>
<p>flickr : <a href="https://www.flickr.com/photos/kinesiologiepotsdam/" target="_blank" rel="noopener">kinesiologiepotsdam </a></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">weitere Netzwerke</h1><ul><li><a href="https://plus.google.com/117715249201598869644" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li><li><a href="https://kinesiologiewordpress.wordpress.com/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">WordPress.org</span></a></li></ul></aside>			</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e289da0e93ff2a3230a21243b8ad1857">
	</div>
	<div class="grofile-hash-map-f8a82cc5a9749f0834fbe099b6285606">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/kinesiologiewordpress.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/kinesiologiewordpress.wordpress.com\/","postID":"784","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kinesiologiewordpress.wordpress.com\/2018\/07\/02\/16-5-krim-und-krimerkundung\/":784};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/02/16-5-krim-und-krimerkundung/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1432675681h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101884146","siteName":"Kinesiologieblog","siteURL":"http:\/\/kinesiologiewordpress.wordpress.com","icon":"<img alt='' src='https:\/\/kinesiologiewordpress.files.wordpress.com\/2018\/05\/fafikon.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2018%2F07%2F02%2F16-5-krim-und-krimerkundung%2F","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"df400ff916\" \/>","referer":"https:\/\/kinesiologiewordpress.wordpress.com\/2018\/07\/02\/16-5-krim-und-krimerkundung\/","canFollow":"1","feedID":"39431743","statusMessage":"","customizeLink":"https:\/\/kinesiologiewordpress.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2018%2F07%2F02%2F16-5-krim-und-krimerkundung%2F","postID":"784","shortlink":"https:\/\/wp.me\/p6TuIG-cE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/kinesiologiewordpress.wordpress.com\/784","statsLink":"https:\/\/wordpress.com\/stats\/post\/784\/kinesiologiewordpress.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Hemingway Rewritten","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 353 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/kinesiologiewordpress.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkinesiologiewordpress.wordpress.com%2F2018%2F07%2F02%2F16-5-krim-und-krimerkundung%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"101884146","blog_subdomain":"kinesiologiewordpress","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydk9tOwzAMhl+INGNoHC4Qj4LS1G3d5kTiLPTtcTWo1oEK46rub39WfjuRJQjtHYEjOSTZwBE1hPdqSDfyLGWzCCZ36JI0OEKSbxky9Mo1BuJGsfbWsiRO0DDTtUwFA1wDrYRLkHqwXBZyLTlC1xU1iQglInF+xn+Qr2/i1BE7Rej/waYRAx/ejaL1OifR4jJgdNrkZm0zQjBTxZ02ZlSw6YCSrI3vkkBubIwvF79/4CFz1o8IwqgiCWwwiuBC3+gzAAWlR/nKRiSV2XIUhBbY7taOVcP+RK2itCoxw5HwR4gR52Es2pUdKPJZvt2Qc0jPG5yhJdqqHjFZIHFX7U4GWx/tRn3qfSTtP9c58BuJU6UnbeCXba7BZOYh9L6IRd9gg08kWqMwchsV+f59fRl6sc+3h/3Dbn94erwfPgDvknsJ'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "kinesiologiewordpress.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101884146','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'101884146','v':'wpcom','tz':'2','user_id':'0','post':'784','subd':'kinesiologiewordpress'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy8vQUlrY0RXK2I/M2YzTi1qeWltNmo/WEgreDNRWzk0dWxOfjR0YnNbdy0mSzRVLEsuKz1KWDlXVkNUJWxPTTh+MTFRNERkT0U/bzI/T3RJMl1BNnU1TS00X3NjTEw2RiZEV1tyM1pCS3lSXWUwQzksVSZDJXFiVjVMMTFmSH5WdEdbWGUmejgvUENBOCU/UTc5Tl8mU0xrLGdUaEw5MXZGU2tfNjF3K35Qdz91VlNtdUhdPTYsTjRUWzhFXVBScDR0cDZqMUFwJXZwY0Y1bCxlSVVGOVFfOUc/V35mMD9YalFRWCxxNT9OZDMrSD1LP3N5TTdLJU1ffC4lNWMyMHdxYUtQPUJSYzFJWC5daHlZM1dGQklNMFVoP0lMTVM='}]);
_stq.push([ 'clickTrackerInit', '101884146', '784' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
